<!DOCTYPE html>
<html lang="nl">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.techtastic.nl/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Poppins:400,700,300', 'Oxygen:700,400,300', 'Roboto+Slab:300&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop</title>
	<meta name="description" content="De PlayStation 5 is en blijft nog altijd moeilijk te verkrijgen. Het zorgt al tijden voor de nodige frustraties onder gamers en het einde van de tekorten" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.techtastic.nl/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop" />
	<meta property="og:description" content="De PlayStation 5 is en blijft nog altijd moeilijk te verkrijgen. Het zorgt al tijden voor de nodige frustraties onder gamers en het einde van de tekorten" />
	<meta property="og:url" content="https://www.techtastic.nl/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/" />
	<meta property="og:site_name" content="TechTastic" />
	<meta property="article:publisher" content="https://www.facebook.com/techtasticnl" />
	<meta property="article:published_time" content="2021-04-15T08:13:34+00:00" />
	<meta property="article:modified_time" content="2021-04-15T08:14:12+00:00" />
	<meta property="og:image" content="https://www.techtastic.nl/wp-content/uploads/2021/02/ps5.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1277" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@z0mer" />
	<meta name="twitter:site" content="@techtasticnl" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Niels Zomer">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="3 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechTastic &raquo; Feed" href="https://www.techtastic.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechTastic &raquo; Reactiesfeed" href="https://www.techtastic.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechTastic &raquo; PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop Reactiesfeed" href="https://www.techtastic.nl/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techtastic.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techtastic.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.techtastic.nl/wp-includes/css/dashicons.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.techtastic.nl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.techtastic.nl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://www.techtastic.nl/wp-content/themes/the-review/style.css?ver=5.6.3' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>
body:not(.gp-scrolling) #gp-sub-header .s{height: 40px;}
		body:not(.gp-scrolling) #gp-main-nav .menu > li.nav-home > a{width: 50px; height: 50px;}
		body:not(.gp-scrolling) #gp-main-nav .menu > li.nav-home > a:before{line-height: 30px;}
		.gp-fullwidth-title .gp-page-header,.gp-full-page-title .gp-page-header{border-color: #f7f7f7;} 
		#gp-logo img {width: 275px; height: 52px;}
		#gp-header-area-right{width: 805px;}
		#gp-header-area-right > span {margin: 15px 0 15px }	
		#gp-main-nav .menu > li.nav-home > a:after {box-shadow: 0 0 0 3px #f61e5b;}
		.gp-theme li:hover .gp-primary-dropdown-icon{color:#fff}
		.gp-theme .sub-menu li:hover .gp-secondary-dropdown-icon{color:#000}
		.gp-page-header .gp-container {padding-top: 180px;padding-bottom: 15px;}
		.gp-fullwidth-title #gp-hub-tabs {margin-bottom: -15px;}
		#gp-hub-tabs li.current_page_item a {color: #f61e5b}

		#gp-review-summary{background: -moz-linear-gradient(top, #f8f8f8 0%, #ffffff 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));background: -webkit-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: -o-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: -ms-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: linear-gradient(to bottom, #f8f8f8 0%,#ffffff 100%);}
		
		.gp-active{color: #00d1e4;}

		@media only screen and (max-width: 1200px) {
		#gp-header-area-right{width: 745px;}
		}

		@media only screen and (max-width: 1082px) { 
		#gp-header-area-right{width: 659px;}
		}

		@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-logo {margin: 10px 0px 10px 0px; width: 183px; height: 35px;}	
			.gp-responsive #gp-logo img {width: 183px; height: 35px;}
			.gp-responsive #gp-header-area-right > span {margin: 10px 0 10px }	
			.gp-responsive #gp-mobile-nav-button {margin-top: 10px ;}
			.gp-responsive .gp-page-header .gp-container {padding-top: 90px;padding-bottom: 8px;}
			.gp-responsive.gp-fullwidth-title #gp-hub-tabs {margin-bottom: -10px;}
		}@media only screen and (min-width: 1201px) {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://www.techtastic.nl/wp-content/themes/the-review/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.techtastic.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.techtastic.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.techtastic.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.techtastic.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.techtastic.nl/wp-json/wp/v2/posts/51809" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techtastic.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techtastic.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://www.techtastic.nl/?p=51809' />
<link rel="alternate" type="application/json+oembed" href="https://www.techtastic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techtastic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #000000;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #e0e0e0;
				}
				#catapult-cookie-bar a {
					color: #f61e5b;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #000000;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.techtastic.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.techtastic.nl/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/amp/"><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-66091687-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66091687-1');
</script>
</head>

<body class="post-template-default single single-post postid-51809 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top-desktop gp-fixed-header gp-header-standard gp-top-header gp-standard-title gp-right-sidebar wpb-js-composer js-comp-ver-5.7 vc_responsive">


	<div id="gp-site-wrapper">
			
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://www.techtastic.nl/">
	<input type="text" name="s" class="gp-search-bar" placeholder="zoeken" /> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-15743" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  nav-home menu-link main-menu-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="home" href="https://www.techtastic.nl/" class="menu-link main-menu-link">Home</a></li><li id="nav-menu-item-17769" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/nieuws/" class="menu-link main-menu-link">Nieuws</a></li><li id="nav-menu-item-47431" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.techtastic.nl/./aanbiedingen/" class="menu-link main-menu-link">Aanbiedingen</a></li><li id="nav-menu-item-31982" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/smartphones/" class="menu-link main-menu-link">Smartphones</a></li><li id="nav-menu-item-35156" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.techtastic.nl/gaming" class="menu-link main-menu-link">Gaming</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35504" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a title="Sony PlayStation 5" href="https://www.techtastic.nl/sony-playstation-5/" class="menu-link sub-menu-link">Sony PlayStation 5</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-22156" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/playstation-vr/" class="menu-link sub-menu-link">Sony PlayStation VR</a></li>	</ul>
</li>	<li id="nav-menu-item-49398" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">Games</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-49412" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/batman-gotham-knights/" class="menu-link sub-menu-link">Batman: Gotham Knights</a></li>		<li id="nav-menu-item-49441" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/call-of-duty-black-ops-cold-war/" class="menu-link sub-menu-link">Call of Duty: Black Ops Cold War</a></li>		<li id="nav-menu-item-35715" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a title="GTA 6" href="https://www.techtastic.nl/grand-theft-auto-6/" class="menu-link sub-menu-link">Grand Theft Auto 6</a></li>		<li id="nav-menu-item-49963" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/harry-potter-hogwarts-legacy/" class="menu-link sub-menu-link">Harry Potter: Hogwarts Legacy</a></li>		<li id="nav-menu-item-49413" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/suicide-squad-kill-the-justice-league/" class="menu-link sub-menu-link">Suicide Squad: Kill the Justice League</a></li>		<li id="nav-menu-item-49729" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/super-mario-3d-world-met-bowsers-fury/" class="menu-link sub-menu-link">Super Mario 3D World met Bowser’s Fury</a></li>	</ul>
</li></ul>
</li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
							<ul id="menu-top" class="menu"><li id="nav-menu-item-41719" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a title="Lees hier alles over de Samsung Galaxy S10" href="https://www.techtastic.nl/samsung-galaxy-s10/" class="menu-link main-menu-link">📱 Samsung Galaxy S10</a></li><li id="nav-menu-item-41718" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a title="Lees hier alles over de PlayStation 5" href="https://www.techtastic.nl/sony-playstation-5/" class="menu-link main-menu-link">🎮 Sony PlayStation 5</a></li></ul>						</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
							<ul id="menu-rechtsboven" class="menu"><li id="nav-menu-item-51232" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   fa fa-sign-in menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/wp-login.php?action=login" class="menu-link main-menu-link">Inloggen</a></li><li id="nav-menu-item-51233" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   fa fa-key menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/wp-login.php?action=register" class="menu-link main-menu-link">Registeren</a></li><li id="nav-menu-item-16289" class="megamenu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   fa fa-eye menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/volgend/" class="menu-link main-menu-link">Volgend</a></li></ul>						</div>
					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
				
					<div id="gp-logo">
													<a href="https://www.techtastic.nl/" title="TechTastic">
								<img src="https://www.techtastic.nl/wp-content/uploads/2016/08/final-transperent-e1471456405760.png" alt="TechTastic" width="275" height="52" />
							</a>
											</div>

					<a id="gp-mobile-nav-button"></a>
							
															
							<div id="gp-header-area-right" class="gp-header-right-multiple">
																	<span class="gp-header-area-desktop"><a href="https://facebook.com/techtastic" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Like ons op Facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a> <a href="https://twitter.com/techtasticnl" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Volg ons op Twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a> <a href="https://www.youtube.com/channel/UCSPMqn0gqwjZgLWWM_zQ6Jg" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Bekijk onze YouTube video's"><i class="fa fa-youtube-play fa-2x" aria-hidden="true"></i></a> <a href="https://plus.google.com/+TechtasticNl/posts" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Volg ons op Google+"><i class="fa fa-google-plus fa-2x" aria-hidden="true"></i></a> <a href="mailto:info@techtastic.nl" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Stuur ons een e-mail"><i class="fa fa-envelope fa-2x" aria-hidden="true"></i></a> <a href="https://www.techtastic.nl/over-ons/" class="menu-link main-menu-link" title="Over ons"><i class="fa fa-info fa-2x" aria-hidden="true"></i></a></span>
																															
															</div>
																								
				</div>
			
			</header>
		
					
				<div id="gp-sub-header">
			
					<div class="gp-container">

						<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-boven-1" class="menu"><li id="nav-menu-item-15743" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  nav-home menu-link main-menu-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="home" href="https://www.techtastic.nl/" class="menu-link main-menu-link">Home</a></li><li id="nav-menu-item-17769" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/nieuws/" class="menu-link main-menu-link">Nieuws</a></li><li id="nav-menu-item-47431" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.techtastic.nl/./aanbiedingen/" class="menu-link main-menu-link">Aanbiedingen</a></li><li id="nav-menu-item-31982" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/smartphones/" class="menu-link main-menu-link">Smartphones</a></li><li id="nav-menu-item-35156" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.techtastic.nl/gaming" class="menu-link main-menu-link">Gaming</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35504" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a title="Sony PlayStation 5" href="https://www.techtastic.nl/sony-playstation-5/" class="menu-link sub-menu-link">Sony PlayStation 5</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-22156" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/playstation-vr/" class="menu-link sub-menu-link">Sony PlayStation VR</a></li>	</ul>
</li>	<li id="nav-menu-item-49398" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">Games</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-49412" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/batman-gotham-knights/" class="menu-link sub-menu-link">Batman: Gotham Knights</a></li>		<li id="nav-menu-item-49441" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/call-of-duty-black-ops-cold-war/" class="menu-link sub-menu-link">Call of Duty: Black Ops Cold War</a></li>		<li id="nav-menu-item-35715" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a title="GTA 6" href="https://www.techtastic.nl/grand-theft-auto-6/" class="menu-link sub-menu-link">Grand Theft Auto 6</a></li>		<li id="nav-menu-item-49963" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/harry-potter-hogwarts-legacy/" class="menu-link sub-menu-link">Harry Potter: Hogwarts Legacy</a></li>		<li id="nav-menu-item-49413" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/suicide-squad-kill-the-justice-league/" class="menu-link sub-menu-link">Suicide Squad: Kill the Justice League</a></li>		<li id="nav-menu-item-49729" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/super-mario-3d-world-met-bowsers-fury/" class="menu-link sub-menu-link">Super Mario 3D World met Bowser’s Fury</a></li>	</ul>
</li></ul>
</li></ul>						</nav>
			
													<div id="gp-search-button"></div>
							<form method="get" class="searchform" action="https://www.techtastic.nl/">
	<input type="text" name="s" class="gp-search-bar" placeholder="zoeken" /> <button type="submit" class="gp-search-submit"></button>
</form>						
					</div>
		
				</div>
					
					
			<div id="gp-fixed-padding"></div>
		
						<div id="gp-header-area-bottom" class="gp-header-bottom-single">
				<div class="gp-container">
											<span class="gp-header-area-desktop"><a href="https://www.techtastic.nl/gaming/voorraadstatus-playstation-5-digital-edition-en-xbox-series-x-s/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-50633 size-full" src="https://www.techtastic.nl/wp-content/uploads/2020/11/xbx-s-x-ps5-e1605195536543.png" alt="" width="1500" height="348" /></a></span>
																						
									</div>	
			</div>
					
									
				

		

	
	<div id="gp-content-wrapper" class="gp-container">
	<div id="breadcrumbs"><span><span><a href="https://www.techtastic.nl/">TechTastic</a> » <span><a href="https://www.techtastic.nl/./gaming/">Gaming</a> » <span class="breadcrumb_last" aria-current="page">PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop</span></span></span></span></div>		
		<div id="gp-content">

			<article class="post-51809 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-gaming-2 tag-playstation-5 tag-sony" itemscope itemtype="http://schema.org/Article">
				
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.techtastic.nl/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/">
		<meta itemprop="headline" content="PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.techtastic.nl/wp-content/uploads/2021/02/ps5.jpg">
			<meta itemprop="width" content="810">	
			<meta itemprop="height" content="400">		
		</div>
		<meta itemprop="author" content="Niels Zomer">			
		<meta itemprop="datePublished" content="2021-04-15">
		<meta itemprop="dateModified" content="2021-04-15">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.techtastic.nl/wp-content/uploads/2016/08/final-transperent-e1471456405760.png">
				<meta itemprop="width" content="275">
				<meta itemprop="height" content="52">
			</div>
			<meta itemprop="name" content="TechTastic">
		</div>				
			
						
					
										
			
					
							<header class="gp-entry-header">					
						
					
																						
											
										
								
							
								<h1 class="gp-entry-title">
									<span class="gp-highlight-effect">
										PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop									</span>
								</h1>
																																	
							
												
											
													
																	
												
															<div class="gp-entry-cats">		
					<a href="https://www.techtastic.nl/./gaming/">Gaming</a>
			</div>
												
							
	<div class="gp-entry-meta">

		<span class="gp-highlight-effect">
		
			<span class="gp-post-meta gp-meta-author"><a href="https://www.techtastic.nl/author/admin/">Niels Zomer</a></span>
			<time class="gp-post-meta gp-meta-date" datetime="2021-04-15T10:13:34+02:00">2021-04-15</time>
			<span class="gp-post-meta gp-meta-comments"><a href="https://www.techtastic.nl/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/#comments" class="comments-link" >5 Reacties</a></span>		
			
					
		</span>
		
	</div>

						
							
					
												
																													
													

			</header>

						
										
				
				
				<div class="gp-entry-content gp-image-above">
								
					
<div class="gp-entry-text" itemprop="text"><p>De PlayStation 5 is en blijft nog altijd moeilijk te verkrijgen. Het zorgt al tijden voor de nodige frustraties onder gamers en het einde van de tekorten lijkt voorlopig nog niet in zicht. Sony heeft sinds de lancering in november moeite om aan de vraag te voldoen en nieuwe leveringen worden vrijwel binnen enkele minuten volledig uitverkocht. Daar kan het bedrijf overigens weinig aan veranderen, want alle bedrijven in deze sector hebben te maken met chiptekorten, zoals NVIDIA en AMD met hun nieuwste gpu’s.</p>
<h2>PlayStation 5</h2>
<p>Je moet een beetje geluk hebben wanneer de status van de PS5 wordt weergegeven als ‘op voorraad’, want in veel gevallen ben je vaak te laat om de console daadwerkelijk af te rekenen. Daarnaast zien we geregeld gebeuren dat retailers te veel bestellingen aannemen, waardoor het nog langer duurt totdat er een nieuwe levering wordt aangeboden. Volgens Sony en Microsoft bestaat er een kans dat de PS5 en Xbox Series X gedurende 2021 slecht verkrijgbaar blijven.</p>
<p><strong>Update 15-04 (00:37) → </strong>We hebben het overzicht bijgewerkt met wat nieuwe informatie.</p>
<ul>
<li><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-console%2F9300000004162282%2F&amp;name=Sony%20PlayStation%205%20Console&amp;subid=fba" target="_blank" rel="noopener"><strong>Bol.com</strong></a> heeft nog geen informatie naar buiten gebracht, maar de leveringen worden doorgaans verdeeld onder alle Nederlandse retailers. De laatst drop bij de webshop heeft een maand geleden plaatsgevonden, waardoor de kans op nieuwe PS5-consoles weer begint toe te nemen. Het advies is om op de ‘’breng mij op de hoogte’’-knop te drukken op de pagina van de <a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-console%2F9300000004162282%2F&amp;name=Sony%20PlayStation%205%20Console&amp;subid=fba" target="_blank" rel="noopener">PS5</a> of <a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-digital-edition-console%2F9300000004162392%2F&amp;name=Sony%20PlayStation%205%20Digital%20Edition%20Console&amp;subid=fba" target="_blank" rel="noopener">PS5 Digital Edition</a>, want deze zouden als eerste worden geïnformeerd over nieuwe voorraad.</li>
<li><strong><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fconsoles%2Fplaystation5" target="_blank" rel="noopener">Coolblue</a> </strong>verloot op dit moment alleen bundels, klik op de ‘houd mij op de hoogte’-knop om op de hoogte te worden gehouden van de plannen. Het aanbod bestaat uit een <a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F878811%2Fplaystation-5-spider-man-miles-morales-playstation-3d-pulse-headset.html" target="_blank" rel="noopener">PS5 met Spider-Man: Miles Morales en de 3D Pulse</a> (€660), <a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F878814%2Fplaystation-5-fifa-21-playstation-5-dualsense-controller.html" target="_blank" rel="noopener">FIFA 21 met extra controller</a> (€590) of <a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F878816%2Fplaystation-5-call-of-duty-black-ops-cold-war-steelseries-arctis-3-2019-wit.html" target="_blank" rel="noopener">Black Ops: Cold War met de SteelSeries Arctis 3</a> (€655).</li>
<li>Er heeft deze week een drop plaatsgevonden bij <a href="https://amzn.to/3kSFEX7" target="_blank" rel="noopener">Amazon Duitsland</a>. De webshop verkocht een Disk-bundel met Spider-Man: Miles Morales en een kale Digital Edition. In het verleden kwam de console later in de week ook beschikbaar bij <a href="https://www.amazon.nl/Sony-PlayStation-PlayStation%C2%AE5-Console/dp/B08H93ZRK9/ref=as_li_ss_tl?ie=UTF8&amp;psc=1&amp;ref_=ppx_yo_mob_b_track_package_o0_img&amp;linkCode=ll1&amp;tag=techtastic0e-21&amp;linkId=270925831b590085897a04d9bec7cddb&amp;language=nl_NL" target="_blank" rel="noopener">Amazon Nederland</a>, <a href="https://amzn.to/32I7cYG" target="_blank" rel="noopener">Amazon Spanje</a>, <a href="https://amzn.to/38RsuXM" target="_blank" rel="noopener">Amazon Italië</a> en <a href="https://www.amazon.fr/gp/product/B08H93ZRK9/ref=as_li_ss_tl?psc=1&amp;linkCode=ll1&amp;tag=techtanl03-21&amp;linkId=98b89e083be69af135f4f286d98d827a" target="_blank" rel="noopener">Frankrijk</a>, maar dat bleek ditmaal niet het geval te zijn.</li>
<li><strong><a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5--levering-begin-2021-%2F6036644854%2F" target="_blank" rel="noopener">NedGame</a></strong> had de PlayStation 5 Disk Edition op woensdag 14 april weer even in de verkoop. Er waren helaas slechts enkele exemplaren beschikbaar en opnieuw ging het om de bundel met drie games.</li>
<li><strong>MediaMarkt</strong> heeft ook een nieuwe levering ontvangen, echter worden deze exemplaren ingezet om openstaande bestellingen van de vorige drop af te werken.</li>
<li><strong><a href="https://tc.tradetracker.net/?c=22455&amp;m=12&amp;a=140640&amp;u=https%3A%2F%2Fwww.gamemania.nl%2FConsoles%2Fplaystation-5%2F144093_playstation-5-disc-edition" target="_blank" rel="noopener">Game Mania</a></strong> is nog altijd bezig met het uitleveren van pre-orders. Voor de Disk Edition zijn ze inmiddels aangekomen bij bestellingen vanaf oktober (nog niet alle winkels hebben alles verwerkt), terwijl reserveringen van de Digital Edition worden uitgeleverd vanaf februari 2021.</li>
<li>Bij <strong><a href="https://prf.hn/click/camref:1101l342k/destination:https%3A%2F%2Fwww.wehkamp.nl%2Fsony-playstation-5-16644186%2F" target="_blank" rel="noopener">Wehkamp</a></strong> en <strong><a href="https://tc.tradetracker.net/?c=665&amp;m=12&amp;a=140640&amp;u=%2Fgaming%2Fplaystation%2Fplaystation-5-console" target="_blank" rel="nofollow noopener">BCC</a> </strong>is het alweer een paar weken rustig en de kans is groot dat er spoedig wat gaat gebeuren, hoewel we daarbij op moeten merken dat er nog wat bestellingen openstaan.</li>
</ul>
<ul>
<li>12 maanden PlayStation Plus voor <a href="https://www.cdkeys.com/playstation-plus-12-month-subscription-netherlands?mw_aref=dealtastic" target="_blank" rel="noopener">€49,99 bij CDKeys.com</a></li>
</ul>
<p><strong>PlayStation 5 </strong></p>
<ul>
<li><strong><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-console%2F9300000004162282%2F&amp;name=Sony%20PlayStation%205%20Console&amp;subid=fba" target="_blank" rel="noopener">Bol.com</a> (klik op '<a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-console%2F9300000004162282%2F&amp;name=Sony%20PlayStation%205%20Console&amp;subid=fba" target="_blank" rel="noopener">Breng mij op de hoogte</a>' voor vroegtijdige notificatie)</strong></li>
<li><a href="https://lt45.net/c/?si=15383&amp;li=1666268&amp;wi=167846&amp;ws=&amp;dl=product%2Fplaystation-5-console%2F235CN4%2F" target="_blank" rel="noopener">Coolshop</a> (uitverkocht)</li>
<li><a href="https://www.amazon.nl/Sony-PlayStation-PlayStation%C2%AE5-Console/dp/B08H93ZRK9/ref=as_li_ss_tl?ie=UTF8&amp;psc=1&amp;ref_=ppx_yo_mob_b_track_package_o0_img&amp;linkCode=ll1&amp;tag=techtastic0e-21&amp;linkId=270925831b590085897a04d9bec7cddb&amp;language=nl_NL" target="_blank" rel="noopener">Amazon Nederland </a>(laatste drop 23/03)</li>
<li><a href="https://amzn.to/3kSFEX7" target="_blank" rel="noopener">Amazon Duitsland</a> (laatste drop 15/04)</li>
<li><a href="https://www.amazon.fr/gp/product/B08H93ZRK9/ref=as_li_ss_tl?psc=1&amp;linkCode=ll1&amp;tag=techtanl03-21&amp;linkId=98b89e083be69af135f4f286d98d827a" target="_blank" rel="noopener">Amazon Frankrijk</a> (laatste drop 07/04)</li>
<li><a href="https://amzn.to/32I7cYG" target="_blank" rel="noopener">Amazon Spanje</a> (laatste drop 07/04)</li>
<li><a href="https://amzn.to/38RsuXM" target="_blank" rel="noopener">Amazon Italië</a> (laatste drop 09/03)</li>
<li><a href="https://www.mediamarkt.nl/nl/category/_playstation-5-consoles-766027.html" target="_blank" rel="nofollow noopener">MediaMarkt</a> (laatste drop 19/03)</li>
<li><a href="https://prf.hn/click/camref:1101l342k/destination:https%3A%2F%2Fwww.wehkamp.nl%2Felektronica%2FC26%2F" target="_blank" rel="noopener">Wehkamp</a> (uitverkocht)</li>
<li><a href="https://prf.hn/click/camref:1011l33YW/pubref:fba/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F865866%2Fplaystation-5.html" target="_blank" rel="nofollow noopener">Coolblue</a> (laatste drop 23/03)</li>
<li><a href="https://tc.tradetracker.net/?c=665&amp;m=12&amp;a=140640&amp;u=%2Fgaming%2Fplaystation%2Fplaystation-5-console" target="_blank" rel="nofollow noopener">BCC</a> (laatste drop op 11/03)</li>
<li><a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5--levering-begin-2021-%2F6036644854%2F" target="_blank" rel="noopener">NedGame</a> | <a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5-disc-version-bundel%2F9820628451%2F" target="_blank" rel="noopener">PS5-bundel</a> (laatste drop 14/04)</li>
<li><a href="https://tc.tradetracker.net/?c=22455&amp;m=12&amp;a=140640&amp;u=https%3A%2F%2Fwww.gamemania.nl%2FConsoles%2Fplaystation-5%2F144093_playstation-5-disc-edition" target="_blank" rel="noopener">Game Mania</a> (uitverkocht)</li>
</ul>
<p><strong>PlayStation 5 Digital Edition</strong></p>
<ul>
<li><strong><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-digital-edition-console%2F9300000004162392%2F&amp;name=Sony%20PlayStation%205%20Digital%20Edition%20Console&amp;subid=fba" target="_blank" rel="noopener">Bol.com</a> (klik op '<a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-digital-edition-console%2F9300000004162392%2F&amp;name=Sony%20PlayStation%205%20Digital%20Edition%20Console&amp;subid=fba" target="_blank" rel="noopener">Breng mij op de hoogte</a>' voor vroegtijdige notificatie)</strong></li>
<li><a href="https://lt45.net/c/?si=15383&amp;li=1666268&amp;wi=167846&amp;ws=&amp;dl=product%2Fplaystation-5-console-digital-edition%2F235CQ7%2F" target="_blank" rel="noopener">Coolshop</a> (uitverkocht) </li>
<li><a href="https://www.amazon.nl/Sony-PlayStation-PlayStation%C2%AE5-Console/dp/B08H93ZRK9/ref=as_li_ss_tl?ie=UTF8&amp;psc=1&amp;ref_=ppx_yo_mob_b_track_package_o0_img&amp;linkCode=ll1&amp;tag=techtastic0e-21&amp;linkId=270925831b590085897a04d9bec7cddb&amp;language=nl_NL" target="_blank" rel="nofollow noopener">Amazon Nederland</a> (laatste drop 23/03)</li>
<li><a href="https://amzn.to/3nDrzi0" target="_blank" rel="noopener">Amazon Duitsland</a> (laatste drop 15/04)</li>
<li><a href="https://amzn.to/35BWAfS" target="_blank" rel="noopener">Amazon Frankrijk</a> (laatste drop 09/03)</li>
<li><a href="https://amzn.to/2UueH0N" target="_blank" rel="noopener">Amazon Spanje</a> (laatste drop 24/03)</li>
<li><a href="https://amzn.to/3f7LH8D" target="_blank" rel="noopener">Amazon Italië</a> (laatste drop 09/03)</li>
<li><a href="https://www.mediamarkt.nl/nl/category/_playstation-5-consoles-766027.html" target="_blank" rel="nofollow noopener">MediaMarkt</a> (laatste drop 19/03)</li>
<li><a href="https://prf.hn/click/camref:1101l342k/destination:https%3A%2F%2Fwww.wehkamp.nl%2Felektronica%2FC26%2F" target="_blank" rel="noopener">Wehkamp</a> (uitverkocht)</li>
<li><a href="https://prf.hn/click/camref:1011l33YW/pubref:fba/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F865867%2Fplaystation-5-all-digital.html" target="_blank" rel="nofollow noopener">Coolblue</a> (laatste drop 23/03)</li>
<li><a href="https://tc.tradetracker.net/?c=665&amp;m=12&amp;a=140640&amp;u=%2Fgaming%2Fplaystation%2Fplaystation-5-console" target="_blank" rel="nofollow noopener">BCC</a> (uitverkocht)</li>
<li><a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5-digital-edition--levering-begin-2021-%2F9647865079%2F" target="_blank" rel="noopener">NedGame</a> | <a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5-digital-edition-bundel%25E2%2580%2593levering-eind-maart-%2F9528157958%2F" target="_blank" rel="noopener">PS5-bundel</a> (laatste drop 06/03)</li>
<li><a href="https://tc.tradetracker.net/?c=22455&amp;m=12&amp;a=140640&amp;u=https%3A%2F%2Fwww.gamemania.nl%2FConsoles%2Fplaystation-5%2F145721_playstation-5-digital-edition" target="_blank" rel="noopener">Game Mania</a> (uitverkocht)</li>
</ul></div>						
				<div class="adonder"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- TechTasticV2Responsive --> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3349900982433846" data-ad-slot="4576218973" data-ad-format="auto"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>			</div>		
						
				
						
				</div>

		

									<div id="gp-share-icons">

	<a href="https://twitter.com/share?text=PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop&url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop%2F" title="Twitter" class="gp-share-twitter" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>	
	
	<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop%2F&t=PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop" title="Facebook" class="gp-share-facebook" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>
	
	<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop%2F" title="Google+" class="gp-share-google-plus" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>

	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop%2F&title=PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop" title="LinkedIn" class="gp-share-linkedin" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>

	<a href="mailto:?subject=PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop&body=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop%2F" title="E-mail" class="gp-share-email" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>	

</div>								
				
			<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>


				
 
	<div id="comments">

		
			<div class="gp-element-title">		
				<h3 class="widgettitle">5 Reacties</h3>
			</div>
				
			<ol class="commentlist">
				
	<li class="comment even thread-even depth-1" id="li-comment-338923" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-338923" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/53fc9fcc758f35189e4500f0bb89b8f3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53fc9fcc758f35189e4500f0bb89b8f3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Michael						</strong>
			
						<time itemprop="datePublished" datetime="2021-04-15T19:27:48+02:00">
							2021-04-15, 19:27						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik had er eindelijk 1 gescoored in Februari bij bcc.<br />
Een collega wilde ook 1, en kon hem bemachtigen eind maart bij Amazon DE<br />
Mijn dochter wilde een PS5 aan haar vriend geven en heb de bundel bij Amazon DE kunnen bestellen.<br />
Disk is net binnen, maar de PS5 heeft een paar dagen vertraging.<br />
Uiteindelijk in 2 maanden er 3 besteld (en ja, ik was ook een ongelukkige die bij Mediamarkt zijn geld terug kreeg)</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-338923' data-commentid="338923" data-postid="51809" data-belowelement="comment-338923" data-respondelement="respond" data-replyto="Antwoord op Michael" aria-label='Antwoord op Michael'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-338920" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-338920" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/42ea34b6dc18050a385640823668b301?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42ea34b6dc18050a385640823668b301?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							poelert0@gmail.com						</strong>
			
						<time itemprop="datePublished" datetime="2021-04-15T13:06:41+02:00">
							2021-04-15, 13:06						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Sony heeft gewoon gedacht we verkopen ze maar op 19 november want dan hebben ze geen stress rond de carona crises zodat ze failiet zouden gaan .vandaar dst er nu zogenaamt een tekort is en zo denk ik erover .ons voor de gek houden maar wel van onze centen gered te zijn en nu kunnen wij wachten goed gedaan sony .en sony heeft liever dat ze online blijven voor de scalpers .want tja wie wil dit liever niet in deze carona tijden .</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-338920' data-commentid="338920" data-postid="51809" data-belowelement="comment-338920" data-respondelement="respond" data-replyto="Antwoord op poelert0@gmail.com" aria-label='Antwoord op poelert0@gmail.com'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="li-comment-338919" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-338919" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/a0e898c87e0ad401f8984d8ffe0c0b29?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0e898c87e0ad401f8984d8ffe0c0b29?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Dennis						</strong>
			
						<time itemprop="datePublished" datetime="2021-04-15T10:57:11+02:00">
							2021-04-15, 10:57						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik kon mijn ps5 gisteren ophalen bij gamemania, mijn preorder was op 16/10</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-338919' data-commentid="338919" data-postid="51809" data-belowelement="comment-338919" data-respondelement="respond" data-replyto="Antwoord op Dennis" aria-label='Antwoord op Dennis'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-338915" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-338915" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/b08e6c92cbe47091a2da313766ff0094?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b08e6c92cbe47091a2da313766ff0094?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Priscilla						</strong>
			
						<time itemprop="datePublished" datetime="2021-04-12T23:15:58+02:00">
							2021-04-12, 23:15						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Mijn zoon heeft hem sinds afgelopen vrijdag ook begin september besteld</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-338915' data-commentid="338915" data-postid="51809" data-belowelement="comment-338915" data-respondelement="respond" data-replyto="Antwoord op Priscilla" aria-label='Antwoord op Priscilla'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="li-comment-338890" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-338890" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/ff4a12bff73df6b3f71d08280e918408?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ff4a12bff73df6b3f71d08280e918408?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Wespman						</strong>
			
						<time itemprop="datePublished" datetime="2021-04-07T13:02:35+02:00">
							2021-04-07, 13:02						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik heb mijn ps5 besteld in GM België op 27/11/2020. De website van GM is sinds 11/3 niet meer aangepast en ze blijven zeggen dat ze de bestellingen van september 2020 aan het uitdelen zijn. Pfffffffff het wachten is frustrerend aan het worden.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-338890' data-commentid="338890" data-postid="51809" data-belowelement="comment-338890" data-respondelement="respond" data-replyto="Antwoord op Wespman" aria-label='Antwoord op Wespman'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
			</ol>
						
				

				
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/#respond" style="display:none;">Annuleer reatie</a></small></h3><form action="https://www.techtastic.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Het e-mailadres wordt niet gepubliceerd.Vereiste velden zijn gemarkeerd <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reageer</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">U mag deze 
<abbr title="HyperText Markup Language">HTML</abbr> tags and attributen gebruiken:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Naam</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='51809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64ee916b2f" /></p><input type="hidden" id="ak_js" name="ak_js" value="164"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div>
	

			</article>		

		</div>

		
	<aside id="gp-sidebar">

		<div id="gp-recent-posts-widget-5" class="widget gp-recent-posts">
	
	
								
			<div class="gp-blog-wrapper gp-blog-standard">
		       <h3>Recente artikelen</h3>
							
					<div class="gp-inner-loop">
			
							
							<section class="gp-post-item post-51858 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-f1 tag-f1-2021 tag-gaming-2">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/gaming/f1-2021-verschijnt-op-16-juli-eerste-versie-voor-playstation-5-en-xbox-series-x-s/" title="F1 2021 verschijnt op 16 juli: eerste versie voor PlayStation 5 en Xbox Series X | S">

												<img src="https://www.techtastic.nl/wp-content/uploads/2021/04/F12021_redbull_hybrid_VER33_marketing_right-100x65.png" data-rel="https://www.techtastic.nl/wp-content/uploads/2021/04/F12021_redbull_hybrid_VER33_marketing_right-200x130.png" width="100" height="65" alt="F1 2021 verschijnt op 16 juli: eerste versie voor PlayStation 5 en Xbox Series X | S" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/gaming/f1-2021-verschijnt-op-16-juli-eerste-versie-voor-playstation-5-en-xbox-series-x-s/" title="F1 2021 verschijnt op 16 juli: eerste versie voor PlayStation 5 en Xbox Series X | S">F1 2021 verschijnt op 16 juli: eerste versie voor PlayStation 5 en Xbox Series X | S</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-04-15</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-51856 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-console tag-gaming-2 tag-playstation-5 tag-ps5">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/gaming/software-update-playstation-5-verhelpt-problemen-luide-blu-ray-drive/" title="Software-update PlayStation 5 verhelpt problemen luide Blu-ray-drive">

												<img src="https://www.techtastic.nl/wp-content/uploads/2020/09/153749-games-news-ps5-image2-5fwjx2rrve-100x65.jpg" data-rel="https://www.techtastic.nl/wp-content/uploads/2020/09/153749-games-news-ps5-image2-5fwjx2rrve-200x130.jpg" width="100" height="65" alt="Software-update PlayStation 5 verhelpt problemen luide Blu-ray-drive" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/gaming/software-update-playstation-5-verhelpt-problemen-luide-blu-ray-drive/" title="Software-update PlayStation 5 verhelpt problemen luide Blu-ray-drive">Software-update PlayStation 5 verhelpt problemen luide Blu-ray-drive</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-04-15</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-51809 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-gaming-2 tag-playstation-5 tag-sony">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/" title="PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop">

												<img src="https://www.techtastic.nl/wp-content/uploads/2021/02/ps5-100x65.jpg" data-rel="https://www.techtastic.nl/wp-content/uploads/2021/02/ps5-200x130.jpg" width="100" height="65" alt="PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/gaming/playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop/" title="PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop">PlayStation 5 voorraad: nieuwe leveringen in Nederland, maar nog steeds weinig losse verkoop</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-04-15</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-51843 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-console tag-gaming-2 tag-nintendo-2 tag-nintendo-switch">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/gaming/blauwe-nintendo-switch-lite-verschijnt-op-7-mei-2021/" title="Blauwe Nintendo Switch Lite verschijnt op 7 mei 2021">

												<img src="https://www.techtastic.nl/wp-content/uploads/2021/04/HDHS_001_EUpkgeBB_R_ad-0-100x65.jpg" data-rel="https://www.techtastic.nl/wp-content/uploads/2021/04/HDHS_001_EUpkgeBB_R_ad-0-200x130.jpg" width="100" height="65" alt="Blauwe Nintendo Switch Lite verschijnt op 7 mei 2021" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/gaming/blauwe-nintendo-switch-lite-verschijnt-op-7-mei-2021/" title="Blauwe Nintendo Switch Lite verschijnt op 7 mei 2021">Blauwe Nintendo Switch Lite verschijnt op 7 mei 2021</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-04-13</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-51834 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-console tag-gaming-2 tag-playstation-5 tag-sony">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/gaming/eerste-grote-software-update-voor-playstation-5-verschijnt-op-14-april/" title="Eerste grote software-update voor PlayStation 5 verschijnt op 14 april">

												<img src="https://www.techtastic.nl/wp-content/uploads/2021/04/51111308992_bb62e2ccaf_k-100x65.png" data-rel="https://www.techtastic.nl/wp-content/uploads/2021/04/51111308992_bb62e2ccaf_k-200x130.png" width="100" height="65" alt="Eerste grote software-update voor PlayStation 5 verschijnt op 14 april" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/gaming/eerste-grote-software-update-voor-playstation-5-verschijnt-op-14-april/" title="Eerste grote software-update voor PlayStation 5 verschijnt op 14 april">Eerste grote software-update voor PlayStation 5 verschijnt op 14 april</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-04-13</span>													
										</div>
																
								</div>
													
							</section>

											
					</div>
		
											
			</div>		

			</div><div id="visual_composer_addon-5" class="widget widget_visual_composer_addon"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="gp-hub-details " style="background-image: url(https://www.techtastic.nl/wp-content/uploads/2021/02/ps5.jpg);">

			<span class="gp-follow-button"><a class='gp-follow-link gp-follow-item' href='?wpfpaction=add&postid=35493' title='Volg' rel='nofollow'><span class="fa-spin gp-follow-loader"></span>Volg</a></span>			
			<div class="gp-foreground-overlay">
				
				<div class="gp-entry-title">Sony PlayStation 5</div>

									
								
					<div class="gp-average-rating-wrapper">
						<div class="gp-rating-wrapper gp-large-rating gp-user-rating-wrapper">
							<div class="gp-rating-outer">
								<div class="gp-rating-inner">
									7.7								</div>	
							</div>
						</div>
						<div class="gp-average-rating-info">
							<div class="gp-average-rating-text">Gemiddelde gebruikersscore</div>		
							<div class="gp-total-votes gp-current-rating">
								<span class="gp-count">153</span> stemmen							</div>
						</div>	
					</div>
				
										
						<div class="gp-your-rating-wrapper">
					
							<i>Beoordeel dit product</i>
							
							<div class="gp-your-rating gp-current-rating">	
								Uw beoordeling: <span class="gp-score">0</span>
							</div>
			
							<div class="gp-rating-slider-wrapper" style="width: 233px;">
								<div class="gp-rating-unrated">
									<div class="gp-rating-selection"></div>
								</div>
							</div>
					
							<div class="gp-submit-rating button">Submit</div>
							
						</div>	

											
								
									<div class="gp-user-review-buttons">
												<a href="https://www.techtastic.nl/sony-playstation-5/write-a-review/" class="gp-write-a-review-button">Schrijf een review</a>					</div>
								
								
					<div class="gp-hub-fields">
		
						<div class="gp-hub-field"><span class="gp-hub-field-name">Introductie:</span><span class="gp-hub-field-list"><a href="https://www.techtastic.nl/introductie/2020/" rel="tag">2020</a></span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Categorie:</span><span class="gp-hub-field-list"><a href="https://www.techtastic.nl/categorie/console/" rel="tag">Console</a>, <a href="https://www.techtastic.nl/categorie/gaming/" rel="tag">Gaming</a></span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Fabrikant:</span><span class="gp-hub-field-list"><a href="https://www.techtastic.nl/fabrikant/sony/" rel="tag">Sony</a></span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Prijs:</span><span class="gp-hub-field-list"><a href="https://www.techtastic.nl/prijs/onbekend/" rel="tag">Onbekend</a></span></div>						
					</div>

							
			</div>
		
		</div>

		</div></div></div></div></div></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TechTasticV2Responsive -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3349900982433846" data-ad-slot="4576218973" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<h3>Populaire producten</h3>
<table>
<tbody>
<tr>
<td><a href="https://www.techtastic.nl/oneplus-6/"><img class="aligncenter wp-image-35430" title="OnePlus 6" src="https://www.techtastic.nl/wp-content/uploads/2018/03/OnePlus-6-e1521067786853.jpg" alt="OnePlus 6" /></a></td>
<td> <a href="https://www.techtastic.nl/oneplus-6/">OnePlus 6</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/oneplus-tv/"><img class="aligncenter size-full wp-image-39510" title="OnePlus TV" src="https://www.techtastic.nl/wp-content/uploads/2018/09/OnePlus-TV-1-e1537178883340-1.png" alt="" width="76" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/oneplus-tv/">OnePlus TV</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/samsung-galaxy-s9/"><img class="aligncenter wp-image-35430" title="Samsung Galaxy S9" src="https://www.techtastic.nl/wp-content/uploads/2018/02/Samsung-Galaxy-S9-Plus-Leak-1519033700-0-0-125x150.png" alt="Samsung Galaxy S9" width="50" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/samsung-galaxy-s9/">Samsung Galaxy S9</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/samsung-galaxy-s10/"><img class="aligncenter wp-image-39581 size-full" src="https://www.techtastic.nl/wp-content/uploads/2018/09/Samsung-Galaxy-S10-1-e1537264287133.jpg" alt="Samsung Galaxy S10" width="68" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/samsung-galaxy-s10/">Samsung Galaxy S10</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/sony-playstation-5/"><img class="aligncenter wp-image-31226" title="Sony PlayStation 5" src="https://www.techtastic.nl/wp-content/uploads/2017/07/35666835232_81cedbc343_k-150x100.jpg" alt="Sony PlayStation 5" width="90" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/sony-playstation-5/">Sony PlayStation 5</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/sony-playstation-classic/"><img class="aligncenter size-full wp-image-39633" src="https://www.techtastic.nl/wp-content/uploads/2018/09/42964774390_2c30b2892d_k-e1537358562823.jpg" alt="Sony PlayStation Classic" width="77" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/sony-playstation-classic/">Sony PlayStation Classic</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/grand-theft-auto-6/"><img class="aligncenter wp-image-31226" title="Sony PlayStation 5" src="https://www.techtastic.nl/wp-content/uploads/2018/03/Grand-Theft-Auto-6-e1520429069709.png" alt="Grand Theft Auto 6" /></a></td>
<td> <a href="https://www.techtastic.nl/grand-theft-auto-6/">Grand Theft Auto 6</a></td>
</tr>
</tbody>
</table>
</br>
Als Amazon-Partner verdient TechTastic aan het kwalificeren van aankopen. </div>
		</div>		

	</aside>


		<div class="gp-clear"></div>
	
	</div>

	

					
			<footer id="gp-footer">
		
				
					<div id="gp-footer-widgets">
			
						<div class="gp-container">
					
							
															<div class="gp-footer-widget gp-footer-1 gp-footer-whole">
									<div id="epx-vcse-widget-27180" class="widget ERROPiX\VCSE\Widget"></div>								</div>
							
							
							
							
													</div>
				
					</div>

							
							
				<div id="gp-copyright" class="gp-copyright-curve">	
			
					<div id="gp-copyright-curves"></div>	
					<div class="gp-container">

						<div id="gp-copyright-text">
															© Copyright 2021 – TechTastic.nl                    													</div>
										
													<div id="gp-footer-nav" class="gp-nav">
								<ul id="menu-onder" class="menu"><li id="nav-menu-item-36425" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/nieuws/" class="menu-link main-menu-link">Nieuws</a></li><li id="nav-menu-item-35508" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/gaming/" class="menu-link main-menu-link">Gaming</a></li><li id="nav-menu-item-35486" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.techtastic.nl/./smartphones/" class="menu-link main-menu-link">Smartphones</a></li><li id="nav-menu-item-15832" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/cookieverklaring/" class="menu-link main-menu-link">Cookieverklaring</a></li><li id="nav-menu-item-45365" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/privacyverklaring/" class="menu-link main-menu-link">Privacyverklaring</a></li><li id="nav-menu-item-15835" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/contact/" class="menu-link main-menu-link">Contact</a></li><li id="nav-menu-item-15836" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/over-ons/" class="menu-link main-menu-link">Over Ons</a></li></ul>			
							</div>
										
					</div>
					
				</div>

			</footer>
		
			<div class="gp-clear"></div>
		
		</div>

		
		
	</div>
	

<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/modernizr.js?ver=5.6.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/selectivizr.min.js?ver=5.6.3' id='selectivizr-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/placeholders.min.js?ver=5.6.3' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.7' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.ui.totop.min.js?ver=5.6.3' id='jquery-totop-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.flexslider-min.js?ver=5.6.3' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.7' id='isotope-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.lazyload.min.js?ver=5.6.3' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.stellar.min.js?ver=5.6.3' id='jquery-stellar-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.video-header.js?ver=5.6.3' id='ghostpool-video-header-js'></script>
<script type='text/javascript' id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"logoHeight":"52","logoMarginTop":"15px","logoMarginBottom":"15px","headerSizeReduction":"1.5","lightbox":"group_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/custom.js?ver=5.6.3' id='ghostpool-custom-js-js'></script>
<script type='text/javascript' id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"51809","ajaxurl":"https:\/\/www.techtastic.nl\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"233","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/user-ratings.js?ver=5.6.3' id='gp-user-ratings-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.techtastic.nl\/wp-admin\/admin-ajax.php","ajaxnonce":"d1bc6a0df5","querystring":"name=playstation-5-voorraad-nieuwe-leveringen-in-nederland-losse-verkoop&category_name=gaming"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/ajax-loop.js?ver=5.6.3' id='ghostpool-ajax-loop-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.7' id='wpb_composer_front_js-js'></script>
<script src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'82484543',post:'51809',tz:'2',srv:'www.techtastic.nl'} ]);
	_stq.push([ 'clickTrackerInit', '82484543', '51809' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">TechTastic maakt gebruik van cookies voor het delen van content op sociale media, het personaliseren van advertenties en het verzamelen van anoniem surfgedrag. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.techtastic.nl/cookieverklaring/">Meer info.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accepteren</button></span></div><!-- #catapult-cookie-bar --></body>
</html>