<!DOCTYPE html>
<html lang="nl">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.techtastic.nl/xmlrpc.php" />
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Poppins:400,700,300', 'Oxygen:700,400,300', 'Roboto+Slab:300&subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden</title>
	<meta name="description" content="Het was twee maanden erg rustig wat betreft PlayStation 5-leveringen, maar de situatie lijkt zich nu toch te verbeteren. In de afgelopen periode hebben er" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.techtastic.nl/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden" />
	<meta property="og:description" content="Het was twee maanden erg rustig wat betreft PlayStation 5-leveringen, maar de situatie lijkt zich nu toch te verbeteren. In de afgelopen periode hebben er" />
	<meta property="og:url" content="https://www.techtastic.nl/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/" />
	<meta property="og:site_name" content="TechTastic" />
	<meta property="article:publisher" content="https://www.facebook.com/techtasticnl" />
	<meta property="article:published_time" content="2021-06-21T10:00:59+00:00" />
	<meta property="article:modified_time" content="2021-06-21T10:15:30+00:00" />
	<meta property="og:image" content="https://www.techtastic.nl/wp-content/uploads/2021/02/ps5.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1277" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@z0mer" />
	<meta name="twitter:site" content="@techtasticnl" />
	<meta name="twitter:label1" content="Geschreven door">
	<meta name="twitter:data1" content="Niels Zomer">
	<meta name="twitter:label2" content="Geschatte leestijd">
	<meta name="twitter:data2" content="2 minuten">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TechTastic &raquo; Feed" href="https://www.techtastic.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechTastic &raquo; Reactiesfeed" href="https://www.techtastic.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TechTastic &raquo; PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden Reactiesfeed" href="https://www.techtastic.nl/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.techtastic.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.techtastic.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.techtastic.nl/wp-includes/css/dashicons.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.techtastic.nl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.techtastic.nl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ghostpool-style-css'  href='https://www.techtastic.nl/wp-content/themes/the-review/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='ghostpool-style-inline-css' type='text/css'>
body:not(.gp-scrolling) #gp-sub-header .s{height: 40px;}
		body:not(.gp-scrolling) #gp-main-nav .menu > li.nav-home > a{width: 50px; height: 50px;}
		body:not(.gp-scrolling) #gp-main-nav .menu > li.nav-home > a:before{line-height: 30px;}
		.gp-fullwidth-title .gp-page-header,.gp-full-page-title .gp-page-header{border-color: #f7f7f7;} 
		#gp-logo img {width: 275px; height: 52px;}
		#gp-header-area-right{width: 805px;}
		#gp-header-area-right > span {margin: 15px 0 15px }	
		#gp-main-nav .menu > li.nav-home > a:after {box-shadow: 0 0 0 3px #f61e5b;}
		.gp-theme li:hover .gp-primary-dropdown-icon{color:#fff}
		.gp-theme .sub-menu li:hover .gp-secondary-dropdown-icon{color:#000}
		.gp-page-header .gp-container {padding-top: 180px;padding-bottom: 15px;}
		.gp-fullwidth-title #gp-hub-tabs {margin-bottom: -15px;}
		#gp-hub-tabs li.current_page_item a {color: #f61e5b}

		#gp-review-summary{background: -moz-linear-gradient(top, #f8f8f8 0%, #ffffff 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#ffffff), color-stop(100%,#ffffff));background: -webkit-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: -o-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: -ms-linear-gradient(top, #f8f8f8 0%,#ffffff 100%);background: linear-gradient(to bottom, #f8f8f8 0%,#ffffff 100%);}
		
		.gp-active{color: #00d1e4;}

		@media only screen and (max-width: 1200px) {
		#gp-header-area-right{width: 745px;}
		}

		@media only screen and (max-width: 1082px) { 
		#gp-header-area-right{width: 659px;}
		}

		@media only screen and (max-width: 1023px) {
			.gp-responsive #gp-logo {margin: 10px 0px 10px 0px; width: 183px; height: 35px;}	
			.gp-responsive #gp-logo img {width: 183px; height: 35px;}
			.gp-responsive #gp-header-area-right > span {margin: 10px 0 10px }	
			.gp-responsive #gp-mobile-nav-button {margin-top: 10px ;}
			.gp-responsive .gp-page-header .gp-container {padding-top: 90px;padding-bottom: 8px;}
			.gp-responsive.gp-fullwidth-title #gp-hub-tabs {margin-bottom: -10px;}
		}@media only screen and (min-width: 1201px) {}
</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://www.techtastic.nl/wp-content/themes/the-review/lib/fonts/font-awesome/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.techtastic.nl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.techtastic.nl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.techtastic.nl/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.techtastic.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.techtastic.nl/wp-json/wp/v2/posts/52066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techtastic.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techtastic.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.techtastic.nl/?p=52066' />
<link rel="alternate" type="application/json+oembed" href="https://www.techtastic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-loting-in-nederland-voorraad-coolblue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.techtastic.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-loting-in-nederland-voorraad-coolblue%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #000000;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #e0e0e0;
				}
				#catapult-cookie-bar a {
					color: #f61e5b;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #000000;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.techtastic.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.techtastic.nl/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/amp/"><style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-66091687-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-66091687-1');
</script>
</head>

<body class="post-template-default single single-post postid-52066 single-format-standard gp-theme gp-responsive gp-wide-layout gp-retina gp-normal-scrolling gp-back-to-top-desktop gp-fixed-header gp-header-standard gp-top-header gp-standard-title gp-right-sidebar wpb-js-composer js-comp-ver-5.7 vc_responsive">


	<div id="gp-site-wrapper">
			
				
			<nav id="gp-mobile-nav">
				<div id="gp-mobile-nav-close-button"></div>
				<form method="get" class="searchform" action="https://www.techtastic.nl/">
	<input type="text" name="s" class="gp-search-bar" placeholder="zoeken" /> <button type="submit" class="gp-search-submit"></button>
</form>				<ul class="menu"><li id="nav-menu-item-15743" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  nav-home menu-link main-menu-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="home" href="https://www.techtastic.nl/" class="menu-link main-menu-link">Home</a></li><li id="nav-menu-item-17769" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/nieuws/" class="menu-link main-menu-link">Nieuws</a></li><li id="nav-menu-item-47431" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.techtastic.nl/./aanbiedingen/" class="menu-link main-menu-link">Aanbiedingen</a></li><li id="nav-menu-item-31982" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/smartphones/" class="menu-link main-menu-link">Smartphones</a></li><li id="nav-menu-item-35156" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.techtastic.nl/gaming" class="menu-link main-menu-link">Gaming</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35504" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a title="Sony PlayStation 5" href="https://www.techtastic.nl/sony-playstation-5/" class="menu-link sub-menu-link">Sony PlayStation 5</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-22156" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/playstation-vr/" class="menu-link sub-menu-link">Sony PlayStation VR</a></li>	</ul>
</li>	<li id="nav-menu-item-49398" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">Games</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-49412" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/batman-gotham-knights/" class="menu-link sub-menu-link">Batman: Gotham Knights</a></li>		<li id="nav-menu-item-49441" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/call-of-duty-black-ops-cold-war/" class="menu-link sub-menu-link">Call of Duty: Black Ops Cold War</a></li>		<li id="nav-menu-item-35715" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a title="GTA 6" href="https://www.techtastic.nl/grand-theft-auto-6/" class="menu-link sub-menu-link">Grand Theft Auto 6</a></li>		<li id="nav-menu-item-49963" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/harry-potter-hogwarts-legacy/" class="menu-link sub-menu-link">Harry Potter: Hogwarts Legacy</a></li>		<li id="nav-menu-item-49413" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/suicide-squad-kill-the-justice-league/" class="menu-link sub-menu-link">Suicide Squad: Kill the Justice League</a></li>		<li id="nav-menu-item-49729" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/super-mario-3d-world-met-bowsers-fury/" class="menu-link sub-menu-link">Super Mario 3D World met Bowser’s Fury</a></li>	</ul>
</li></ul>
</li></ul>			</nav>
			<div id="gp-mobile-nav-bg"></div>
					
		<div id="gp-page-wrapper">

				
				<header id="gp-top-header">
	
					<div class="gp-container">

						<nav id="gp-left-top-nav" class="gp-nav">	
							<ul id="menu-top" class="menu"><li id="nav-menu-item-41719" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a title="Lees hier alles over de Samsung Galaxy S10" href="https://www.techtastic.nl/samsung-galaxy-s10/" class="menu-link main-menu-link">📱 Samsung Galaxy S10</a></li><li id="nav-menu-item-41718" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a title="Lees hier alles over de PlayStation 5" href="https://www.techtastic.nl/sony-playstation-5/" class="menu-link main-menu-link">🎮 Sony PlayStation 5</a></li></ul>						</nav>
					
						<div id="gp-right-top-nav" class="gp-nav">
							<ul id="menu-rechtsboven" class="menu"><li id="nav-menu-item-51232" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   fa fa-sign-in menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/wp-login.php?action=login" class="menu-link main-menu-link">Inloggen</a></li><li id="nav-menu-item-51233" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   fa fa-key menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/wp-login.php?action=register" class="menu-link main-menu-link">Registeren</a></li><li id="nav-menu-item-16289" class="megamenu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   fa fa-eye menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/volgend/" class="menu-link main-menu-link">Volgend</a></li></ul>						</div>
					
					</div>
		
				</header>
	
			
			<header id="gp-main-header">

				<div class="gp-container">
				
					<div id="gp-logo">
													<a href="https://www.techtastic.nl/" title="TechTastic">
								<img src="https://www.techtastic.nl/wp-content/uploads/2016/08/final-transperent-e1471456405760.png" alt="TechTastic" width="275" height="52" />
							</a>
											</div>

					<a id="gp-mobile-nav-button"></a>
							
															
							<div id="gp-header-area-right" class="gp-header-right-multiple">
																	<span class="gp-header-area-desktop"><a href="https://facebook.com/techtastic" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Like ons op Facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a> <a href="https://twitter.com/techtasticnl" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Volg ons op Twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a> <a href="https://www.youtube.com/channel/UCSPMqn0gqwjZgLWWM_zQ6Jg" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Bekijk onze YouTube video's"><i class="fa fa-youtube-play fa-2x" aria-hidden="true"></i></a> <a href="https://plus.google.com/+TechtasticNl/posts" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Volg ons op Google+"><i class="fa fa-google-plus fa-2x" aria-hidden="true"></i></a> <a href="mailto:info@techtastic.nl" target="_blank" rel="nofollow" class="menu-link main-menu-link" title="Stuur ons een e-mail"><i class="fa fa-envelope fa-2x" aria-hidden="true"></i></a> <a href="https://www.techtastic.nl/over-ons/" class="menu-link main-menu-link" title="Over ons"><i class="fa fa-info fa-2x" aria-hidden="true"></i></a></span>
																															
															</div>
																								
				</div>
			
			</header>
		
					
				<div id="gp-sub-header">
			
					<div class="gp-container">

						<nav id="gp-main-nav" class="gp-nav">
							<ul id="menu-boven-1" class="menu"><li id="nav-menu-item-15743" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0  nav-home menu-link main-menu-link menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a title="home" href="https://www.techtastic.nl/" class="menu-link main-menu-link">Home</a></li><li id="nav-menu-item-17769" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/nieuws/" class="menu-link main-menu-link">Nieuws</a></li><li id="nav-menu-item-47431" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.techtastic.nl/./aanbiedingen/" class="menu-link main-menu-link">Aanbiedingen</a></li><li id="nav-menu-item-31982" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/smartphones/" class="menu-link main-menu-link">Smartphones</a></li><li id="nav-menu-item-35156" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="https://www.techtastic.nl/gaming" class="menu-link main-menu-link">Gaming</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-35504" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a title="Sony PlayStation 5" href="https://www.techtastic.nl/sony-playstation-5/" class="menu-link sub-menu-link">Sony PlayStation 5</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-22156" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/playstation-vr/" class="menu-link sub-menu-link">Sony PlayStation VR</a></li>	</ul>
</li>	<li id="nav-menu-item-49398" class="standard-menu   menu-link gp-show-all sub-menu-item  menu-item-odd menu-item-depth-1   menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link sub-menu-link">Games</a>
	<ul class="sub-menu menu-even sub-sub-menu menu-depth-2">
		<li id="nav-menu-item-49412" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/batman-gotham-knights/" class="menu-link sub-menu-link">Batman: Gotham Knights</a></li>		<li id="nav-menu-item-49441" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/call-of-duty-black-ops-cold-war/" class="menu-link sub-menu-link">Call of Duty: Black Ops Cold War</a></li>		<li id="nav-menu-item-35715" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a title="GTA 6" href="https://www.techtastic.nl/grand-theft-auto-6/" class="menu-link sub-menu-link">Grand Theft Auto 6</a></li>		<li id="nav-menu-item-49963" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/harry-potter-hogwarts-legacy/" class="menu-link sub-menu-link">Harry Potter: Hogwarts Legacy</a></li>		<li id="nav-menu-item-49413" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/suicide-squad-kill-the-justice-league/" class="menu-link sub-menu-link">Suicide Squad: Kill the Justice League</a></li>		<li id="nav-menu-item-49729" class="standard-menu   menu-link gp-show-all sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/super-mario-3d-world-met-bowsers-fury/" class="menu-link sub-menu-link">Super Mario 3D World met Bowser’s Fury</a></li>	</ul>
</li></ul>
</li></ul>						</nav>
			
													<div id="gp-search-button"></div>
							<form method="get" class="searchform" action="https://www.techtastic.nl/">
	<input type="text" name="s" class="gp-search-bar" placeholder="zoeken" /> <button type="submit" class="gp-search-submit"></button>
</form>						
					</div>
		
				</div>
					
					
			<div id="gp-fixed-padding"></div>
		
						<div id="gp-header-area-bottom" class="gp-header-bottom-single">
				<div class="gp-container">
											<span class="gp-header-area-desktop"><a href="https://amzn.to/3qai64a" target="_blank" rel="noopener"><img class="aligncenter wp-image-52137 size-full" src="https://www.techtastic.nl/wp-content/uploads/2021/06/LEGO-Amazon-Prime-Day-2021.jpeg" alt="" width="1500" height="200" /></a></span>
																						
									</div>	
			</div>
					
									
				

		

	
	<div id="gp-content-wrapper" class="gp-container">
	<div id="breadcrumbs"><span><span><a href="https://www.techtastic.nl/">TechTastic</a> » <span><a href="https://www.techtastic.nl/./gaming/">Gaming</a> » <span class="breadcrumb_last" aria-current="page">PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden</span></span></span></span></div>		
		<div id="gp-content">

			<article class="post-52066 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-gaming-2 tag-playstation-5 tag-ps5" itemscope itemtype="http://schema.org/Article">
				
				<meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="https://www.techtastic.nl/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/">
		<meta itemprop="headline" content="PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden">			
		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.techtastic.nl/wp-content/uploads/2021/02/ps5.jpg">
			<meta itemprop="width" content="810">	
			<meta itemprop="height" content="400">		
		</div>
		<meta itemprop="author" content="Niels Zomer">			
		<meta itemprop="datePublished" content="2021-06-21">
		<meta itemprop="dateModified" content="2021-06-21">
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.techtastic.nl/wp-content/uploads/2016/08/final-transperent-e1471456405760.png">
				<meta itemprop="width" content="275">
				<meta itemprop="height" content="52">
			</div>
			<meta itemprop="name" content="TechTastic">
		</div>				
			
						
					
										
			
					
							<header class="gp-entry-header">					
						
					
																						
											
										
								
							
								<h1 class="gp-entry-title">
									<span class="gp-highlight-effect">
										PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden									</span>
								</h1>
																																	
							
												
											
													
																	
												
															<div class="gp-entry-cats">		
					<a href="https://www.techtastic.nl/./gaming/">Gaming</a>
			</div>
												
							
	<div class="gp-entry-meta">

		<span class="gp-highlight-effect">
		
			<span class="gp-post-meta gp-meta-author"><a href="https://www.techtastic.nl/author/admin/">Niels Zomer</a></span>
			<time class="gp-post-meta gp-meta-date" datetime="2021-06-21T12:00:59+02:00">2021-06-21</time>
			<span class="gp-post-meta gp-meta-comments"><a href="https://www.techtastic.nl/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/#comments" class="comments-link" >37 Reacties</a></span>		
			
					
		</span>
		
	</div>

						
							
					
												
																													
													

			</header>

						
										
				
				
				<div class="gp-entry-content gp-image-above">
								
					
<div class="gp-entry-text" itemprop="text"><p>Het was twee maanden erg rustig wat betreft PlayStation 5-leveringen, maar de situatie lijkt zich nu toch te verbeteren. In de afgelopen periode hebben er namelijk weer verschillende drops plaatsgevonden. De PS5 is daarmee overigens nog niet uit voorraad leverbaar, want bij alle retailers zijn nieuwe leveringen nog steeds binnen enkele minuten volledig uitverkocht. Het is desondanks goed om te zien dat er na de lange droogte weer wat beweging in zit.</p>
<p><strong>Lees ook → </strong><a href="https://www.techtastic.nl/gaming/playstation-5-mogelijk-op-donderdag-weer-te-bestellen-nieuwe-voorraad-met-ratchet-clank-bundel/">PlayStation 5 mogelijk op donderdag weer te bestellen: nieuwe voorraad met Ratchet &amp; Clank-bundel</a></p>
<p>Mocht je nog geen PS5 hebben bemachtigd, dan kun je je nu <a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fconsoles%2Fplaystation5" target="_blank" rel="nofollow noopener">inschrijven voor de nieuwe loting bij Coolblue</a>. Er zijn overigens slechts 600 exemplaren beschikbaar, waardoor de kans op het bemachtigen van een console niet bepaald eenvoudig zal zijn. De inschrijving voor de loting sluit op donderdag 24 juni om 10:00. Het enige wat je voor de loting hoeft te doen is op de grote, groene ‘Schrijf me in’-knop op de productpagina in de Coolblue-app te klikken. Je kan kiezen uit de volgende bundels:</p>
<ul>
<li><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F873655%2Fplaystation-5-sony-playstation-5-dualsense-draadloze-controller.html" target="_blank" rel="nofollow noopener">PlayStation 5 met extra controller</a></li>
<li><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F884830%2Fps5.html" target="_blank" rel="nofollow noopener">PlayStation 5 Digital Edition met extra controller</a></li>
<li><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F884876%2Fplaystation-5-ratchet-clank-rift-apart-ps5-steelseries-arctis-3-2019-wit.html" target="_blank" rel="nofollow noopener">PlayStation 5 met Ratchet &amp; Clank: Rift Apart en SteelSeries Arctis 3 (2019) </a></li>
<li><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F884071%2Fplaystation-5-marvel-s-spider-man-miles-morales-ps5-playstation-5-dualsense-controller.html" target="_blank" rel="nofollow noopener">PlayStation 5 met Spider-Man: Miles Morales en extra controller</a></li>
<li><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F883789%2Fplaystation-5-assassin-s-creed-valhalla-ps5-playstation-5-dualsense-controller.html" target="_blank" rel="nofollow noopener">PlayStation 5 met Assassin&#8217;s Creed: Valhalla en extra controller </a></li>
<li><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fproduct%2F884830%2Fplaystation-5-digital-edition-sony-playstation-5-dualsense-draadloze-controller.html" target="_blank" rel="nofollow noopener">PlayStation 5 Digital Edition met extra controller en SteelSeries Arctis 3 (2019)</a></li>
</ul>
<p>Het onderstaande overzicht laat je direct zien wanneer de meest recente drop heeft plaatsgevonden:</p>
<ul>
<li>DualSense in Midnight Black en Cosmic Red → <a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-ps5-dualsense-draadloze-controller-cosmic-red%2F9300000039086011%2F&amp;name=Sony%20PS5%20DualSense%20draadloze%20controller%20-%20Cosm..." target="_blank" rel="noopener">Nu beschikbaar bij Bol.com</a></li>
</ul>
<p><strong>PlayStation 5 </strong></p>
<ul>
<li><strong><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-console%2F9300000004162282%2F&amp;name=Sony%20PlayStation%205%20Console&amp;subid=fba" target="_blank" rel="noopener">Bol.com</a> (klik op '<a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-console%2F9300000004162282%2F&amp;name=Sony%20PlayStation%205%20Console&amp;subid=fba" target="_blank" rel="noopener">Breng mij op de hoogte</a>' voor vroegtijdige notificatie)</strong></li>
<li><a href="https://lt45.net/c/?si=15383&amp;li=1666268&amp;wi=167846&amp;ws=&amp;dl=product%2Fplaystation-5-console%2F235CN4%2F" target="_blank" rel="noopener">Coolshop</a> (uitverkocht)</li>
<li><a href="https://www.amazon.nl/Sony-PlayStation-PlayStation%C2%AE5-Console/dp/B08H93ZRK9/ref=as_li_ss_tl?ie=UTF8&amp;psc=1&amp;ref_=ppx_yo_mob_b_track_package_o0_img&amp;linkCode=ll1&amp;tag=techtastic0e-21&amp;linkId=270925831b590085897a04d9bec7cddb&amp;language=nl_NL" target="_blank" rel="noopener">Amazon Nederland </a>(laatste drop 23/03) </li>
<li><a href="https://amzn.to/3kSFEX7" target="_blank" rel="noopener">Amazon Duitsland</a> (laatste drop 02/06)</li>
<li><a href="https://www.amazon.fr/gp/product/B08H93ZRK9/ref=as_li_ss_tl?psc=1&amp;linkCode=ll1&amp;tag=techtanl03-21&amp;linkId=98b89e083be69af135f4f286d98d827a" target="_blank" rel="noopener">Amazon Frankrijk</a> (laatste drop 07/04)</li>
<li><a href="https://amzn.to/32I7cYG" target="_blank" rel="noopener">Amazon Spanje</a> (laatste drop 08/06)</li>
<li><a href="https://amzn.to/38RsuXM" target="_blank" rel="noopener">Amazon Italië</a> (laatste drop 08/06)</li>
<li><a href="https://www.mediamarkt.nl/nl/category/_playstation-5-consoles-766027.html" target="_blank" rel="nofollow noopener">MediaMarkt</a> (laatste drop 19/03)</li>
<li><a href="https://prf.hn/click/camref:1101l342k/destination:https%3A%2F%2Fwww.wehkamp.nl%2Felektronica%2FC26%2F" target="_blank" rel="noopener">Wehkamp</a> (laatste drop 31/05)</li>
<li><strong><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fconsoles%2Fplaystation5" target="_blank" rel="nofollow noopener">Coolblue</a> (<a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fconsoles%2Fplaystation5" target="_blank" rel="noopener">nieuwe loting bij Coolblue</a>)</strong></li>
<li><a href="https://tc.tradetracker.net/?c=665&amp;m=12&amp;a=140640&amp;u=%2Fgaming%2Fplaystation%2Fplaystation-5-console" target="_blank" rel="nofollow noopener">BCC</a> (laatste drop op 11/03)</li>
<li><a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5--levering-begin-2021-%2F6036644854%2F" target="_blank" rel="noopener">NedGame</a> | <a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5-disc-version-bundel%2F9820628451%2F" target="_blank" rel="noopener">PS5-bundel</a> (laatste drop 01/06)</li>
<li><a href="https://tc.tradetracker.net/?c=22455&amp;m=12&amp;a=140640&amp;u=https%3A%2F%2Fwww.gamemania.nl%2FConsoles%2Fplaystation-5%2F144093_playstation-5-disc-edition" target="_blank" rel="noopener">Game Mania</a> (uitverkocht)</li>
</ul>
<p><strong>PlayStation 5 Digital Edition</strong></p>
<ul>
<li><strong><a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-digital-edition-console%2F9300000004162392%2F&amp;name=Sony%20PlayStation%205%20Digital%20Edition%20Console&amp;subid=fba" target="_blank" rel="noopener">Bol.com</a> (klik op '<a href="https://partner.bol.com/click/click?p=2&amp;t=url&amp;s=1009458&amp;f=TXL&amp;url=https%3A%2F%2Fwww.bol.com%2Fnl%2Fp%2Fsony-playstation-5-digital-edition-console%2F9300000004162392%2F&amp;name=Sony%20PlayStation%205%20Digital%20Edition%20Console&amp;subid=fba" target="_blank" rel="noopener">Breng mij op de hoogte</a>' voor vroegtijdige notificatie)</strong></li>
<li><a href="https://lt45.net/c/?si=15383&amp;li=1666268&amp;wi=167846&amp;ws=&amp;dl=product%2Fplaystation-5-console-digital-edition%2F235CQ7%2F" target="_blank" rel="noopener">Coolshop</a> (uitverkocht) </li>
<li><a href="https://www.amazon.nl/Sony-PlayStation-PlayStation%C2%AE5-Console/dp/B08H93ZRK9/ref=as_li_ss_tl?ie=UTF8&amp;psc=1&amp;ref_=ppx_yo_mob_b_track_package_o0_img&amp;linkCode=ll1&amp;tag=techtastic0e-21&amp;linkId=270925831b590085897a04d9bec7cddb&amp;language=nl_NL" target="_blank" rel="nofollow noopener">Amazon Nederland</a> (laatste drop 23/03)</li>
<li><a href="https://amzn.to/3nDrzi0" target="_blank" rel="noopener">Amazon Duitsland</a> (laatste drop 02/06)</li>
<li><a href="https://amzn.to/35BWAfS" target="_blank" rel="noopener">Amazon Frankrijk</a> (laatste drop 09/03)</li>
<li><a href="https://amzn.to/2UueH0N" target="_blank" rel="noopener">Amazon Spanje</a> (laatste drop 24/03)</li>
<li><a href="https://amzn.to/3f7LH8D" target="_blank" rel="noopener">Amazon Italië</a> (laatste drop 08/06)</li>
<li><a href="https://www.mediamarkt.nl/nl/category/_playstation-5-consoles-766027.html" target="_blank" rel="nofollow noopener">MediaMarkt</a> (laatste drop 19/03)</li>
<li><a href="https://prf.hn/click/camref:1101l342k/destination:https%3A%2F%2Fwww.wehkamp.nl%2Felektronica%2FC26%2F" target="_blank" rel="noopener">Wehkamp</a> (laatste drop 31/05)</li>
<li><strong><a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fconsoles%2Fplaystation5" target="_blank" rel="nofollow noopener">Coolblue</a> (<a href="https://prf.hn/click/camref:1011l33YW/destination:https%3A%2F%2Fwww.coolblue.nl%2Fconsoles%2Fplaystation5" target="_blank" rel="noopener">nieuwe loting bij Coolblue</a>)</strong></li>
<li><a href="https://tc.tradetracker.net/?c=665&amp;m=12&amp;a=140640&amp;u=%2Fgaming%2Fplaystation%2Fplaystation-5-console" target="_blank" rel="nofollow noopener">BCC</a> (laatste drop 08/06)</li>
<li><a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5-digital-edition--levering-begin-2021-%2F9647865079%2F" target="_blank" rel="noopener">NedGame</a> | <a href="https://www.nedgame.nl/tradetracker/?tt=558_12_140640_&amp;r=%2Fplaystation-5%2Fplaystation-5-digital-edition-bundel%25E2%2580%2593levering-eind-maart-%2F9528157958%2F" target="_blank" rel="noopener">PS5-bundel</a> (laatste drop 01/06)</li>
<li><a href="https://tc.tradetracker.net/?c=22455&amp;m=12&amp;a=140640&amp;u=https%3A%2F%2Fwww.gamemania.nl%2FConsoles%2Fplaystation-5%2F145721_playstation-5-digital-edition" target="_blank" rel="noopener">Game Mania</a> (uitverkocht)</li>
</ul></div>						
				<div class="adonder"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script>
<!-- TechTasticV2Responsive --> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3349900982433846" data-ad-slot="4576218973" data-ad-format="auto"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>			</div>		
						
				
						
				</div>

		

									<div id="gp-share-icons">

	<a href="https://twitter.com/share?text=PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden&url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-loting-in-nederland-voorraad-coolblue%2F" title="Twitter" class="gp-share-twitter" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>	
	
	<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-loting-in-nederland-voorraad-coolblue%2F&t=PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden" title="Facebook" class="gp-share-facebook" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>
	
	<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-loting-in-nederland-voorraad-coolblue%2F" title="Google+" class="gp-share-google-plus" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>

	<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-loting-in-nederland-voorraad-coolblue%2F&title=PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden" title="LinkedIn" class="gp-share-linkedin" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>

	<a href="mailto:?subject=PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden&body=https%3A%2F%2Fwww.techtastic.nl%2Fgaming%2Fplaystation-5-loting-in-nederland-voorraad-coolblue%2F" title="E-mail" class="gp-share-email" onclick="window.open(this.href, 'gpwindow', 'left=50,top=50,width=600,height=350,toolbar=0'); return false;"></a>	

</div>								
				
			<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>


				
 
	<div id="comments">

		
			<div class="gp-element-title">		
				<h3 class="widgettitle">37 Reacties</h3>
			</div>
				
			<ol class="commentlist">
				
	<li class="comment even thread-even depth-1" id="li-comment-339249" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339249" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/e0038ab790e744d24c7f923edab53fe1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e0038ab790e744d24c7f923edab53fe1?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Yolo						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-14T10:26:21+02:00">
							2021-06-14, 10:26						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Woensdag worden de bundles met Ratchet dan eindelijk geleverd bij GameMania Arnhem.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339249' data-commentid="339249" data-postid="52066" data-belowelement="comment-339249" data-respondelement="respond" data-replyto="Antwoord op Yolo" aria-label='Antwoord op Yolo'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment odd alt depth-2" id="li-comment-339251" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339251" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/6e4b5da2610d22eaba541bf3d33320b2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e4b5da2610d22eaba541bf3d33320b2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Johan						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-14T12:28:02+02:00">
							2021-06-14, 12:28						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Mag ik vragen hoe je dat weet en van wanneer jouw pre order was? Ik ben ook gebeld vorige week voor een bundel, maar tegen mij zeiden ze dat het nog wel enkele weken kon duren. Pre order van 20/11.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339251' data-commentid="339251" data-postid="52066" data-belowelement="comment-339251" data-respondelement="respond" data-replyto="Antwoord op Johan" aria-label='Antwoord op Johan'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-339214" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339214" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/0222f11175aa43a058c8236cedc82077?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0222f11175aa43a058c8236cedc82077?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Evert						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-09T15:15:16+02:00">
							2021-06-09, 15:15						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Gamemania belde daar straks dat de komende levering van PS5&#8217;s bundels zullen zijn met Ratchet &amp; Clank. Of ik die dan wilde hebben, of langer wilde wachten. </p>
<p>Dat vind ik prima, want ik wil die game toch wel. Heb nog wel garantie gevraagd of ik m dan daadwerkelijk ga krijgen (niet dat ik dan overal achter het net vis) en die garantie kreeg ik. Als het goed is bij de volgende levering.</p>
<p>Pre-order gedaan op 20 november 2020.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339214' data-commentid="339214" data-postid="52066" data-belowelement="comment-339214" data-respondelement="respond" data-replyto="Antwoord op Evert" aria-label='Antwoord op Evert'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment odd alt depth-2" id="li-comment-339216" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339216" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/99942c924512c8c0eb81edf290177fcd?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99942c924512c8c0eb81edf290177fcd?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Yolo						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-09T20:43:48+02:00">
							2021-06-09, 20:43						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Dit is dus ook aan mij gevraagd. Ten eerste schandalig dat ze eerst met een bundle komen terwijl er nog veel losse ps5 orders open staan. Nu verplichten ze je als het ware de game erbij te nemen. Hoppa weer 70,-. Ik doe nooit meer zaken met Gamemania. Tuurlijk had ook nee kunnen zeggen maar dan verkopen ze het net zo hard aan een ander. Er is totaal geen service vanuit die kut toko. Andere zaken het zo goed op orde qua service.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339216' data-commentid="339216" data-postid="52066" data-belowelement="comment-339216" data-respondelement="respond" data-replyto="Antwoord op Yolo" aria-label='Antwoord op Yolo'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment even depth-3" id="li-comment-339224" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339224" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/0222f11175aa43a058c8236cedc82077?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0222f11175aa43a058c8236cedc82077?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Evert						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-10T12:56:04+02:00">
							2021-06-10, 12:56						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ja ik kreeg wel de indruk dat die bundels bij gamemania ook door de strot worden gedrukt, maar ik ben het met je eens dat zij dat hele gedoe met die PS5&#8217;s niet echt goed geregeld hebben. </p>
<p>Voor mij maakt het niet heel veel uit, omdat ik de game wel graag wilde hebben, maar voor hetzelfde geldt was het My Little Pony geweest en dan had denk ik nog een groot deel van de mensen ja gezegd, omdat ze de PS5 zo graag willen. </p>
<p>Ik koop eigenlijk niet zo vaak bij Game Mania, omdat ze vaak duurder zijn dan Nedgame. Bovendien hebben ze vroeger mijn favo gamewinkel weggeconcurreerd door er drie deuren naast te gaan zitten.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339224' data-commentid="339224" data-postid="52066" data-belowelement="comment-339224" data-respondelement="respond" data-replyto="Antwoord op Evert" aria-label='Antwoord op Evert'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt depth-2" id="li-comment-339223" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339223" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d67262c0172ae108e0a3bcb92fbacf07?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d67262c0172ae108e0a3bcb92fbacf07?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Damian						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-10T10:40:00+02:00">
							2021-06-10, 10:40						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik heb dat bericht ook gehad. (11 nov besteld) hij gaf wel aan dat van de week aangegeven werd door Sony dat het binnen een paar weken geleverd word.  Dus geen concrete datum. Alsnog. Nog heeel ff wachten!</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339223' data-commentid="339223" data-postid="52066" data-belowelement="comment-339223" data-respondelement="respond" data-replyto="Antwoord op Damian" aria-label='Antwoord op Damian'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment even depth-2" id="li-comment-339264" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339264" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/6e4b5da2610d22eaba541bf3d33320b2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e4b5da2610d22eaba541bf3d33320b2?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Johan						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-16T14:06:59+02:00">
							2021-06-16, 14:06						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Jij toevallig al iets gehoord Evert? Website van game Mania heeft inmiddels aan geleverd tot midden november. Ik heb echter niks gehoord…</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339264' data-commentid="339264" data-postid="52066" data-belowelement="comment-339264" data-respondelement="respond" data-replyto="Antwoord op Johan" aria-label='Antwoord op Johan'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="li-comment-339213" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339213" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/3627f5fe797860558730a7d81e315563?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3627f5fe797860558730a7d81e315563?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Patrick						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-09T12:53:45+02:00">
							2021-06-09, 12:53						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik had nog geluk gehad met de drop van 1 juni bij Nedgame, was er gelukkig snel bij en de bestelling kon ik (met enige moeite) goed plaatsen. Het duurde echter wel paar dagen met PostNL geneuzel, maar mijn PS5 bundel (PS5 disc versie, 3 games en extra controller) is eindelijk binnen 🙂</p>
<p>En nu zijn de oplaad stations voor de controllers ook al weer uitverkocht. Zucht&#8230;.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339213' data-commentid="339213" data-postid="52066" data-belowelement="comment-339213" data-respondelement="respond" data-replyto="Antwoord op Patrick" aria-label='Antwoord op Patrick'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-339212" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339212" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d4c103e3c3b1c33e795985b21f7c9381?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4c103e3c3b1c33e795985b21f7c9381?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Roelof						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-09T11:46:25+02:00">
							2021-06-09, 11:46						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik vraag af of 1 kan bemachtigen om dat prachtig ding is in over wil eind jaar 1 halen mooi ding hoor</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339212' data-commentid="339212" data-postid="52066" data-belowelement="comment-339212" data-respondelement="respond" data-replyto="Antwoord op Roelof" aria-label='Antwoord op Roelof'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="li-comment-339207" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339207" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/ada717feb1f46134f3e76572bb912570?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ada717feb1f46134f3e76572bb912570?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							marco dijsselbloem						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-07T16:21:16+02:00">
							2021-06-07, 16:21						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>mijn bevestiging is van 11:36</p>
<p>helaas nog niks gehoord.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339207' data-commentid="339207" data-postid="52066" data-belowelement="comment-339207" data-respondelement="respond" data-replyto="Antwoord op marco dijsselbloem" aria-label='Antwoord op marco dijsselbloem'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment even depth-2" id="li-comment-339210" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339210" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/09cca083ff8260a575f32dec0c8b6fad?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09cca083ff8260a575f32dec0c8b6fad?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Yannick						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-08T08:11:37+02:00">
							2021-06-08, 08:11						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik heb mijn ps5 mogen ophalen op 3 Juni bij de mediamarkt en ik had een order uit midden december.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339210' data-commentid="339210" data-postid="52066" data-belowelement="comment-339210" data-respondelement="respond" data-replyto="Antwoord op Yannick" aria-label='Antwoord op Yannick'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-339191" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339191" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/45f9f78e3396bd648b8729477234da9f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/45f9f78e3396bd648b8729477234da9f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Jasper						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-04T23:24:07+02:00">
							2021-06-04, 23:24						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik mag 19 juni mijn playstation 5 bundel ophalen bij de mediamarkt. Deze heb ik besteld op 19 maart. Lijkt alsof mediamarkt aan het einde van hun preorder list komt. Op 19 maart was ik heel laat, vlak voordat ze het dichtgegooid hadden.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339191' data-commentid="339191" data-postid="52066" data-belowelement="comment-339191" data-respondelement="respond" data-replyto="Antwoord op Jasper" aria-label='Antwoord op Jasper'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment byuser comment-author-silva34 even depth-2" id="li-comment-339192" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339192" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							silva34						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-05T12:05:13+02:00">
							2021-06-05, 12:05						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Kan jij op je factuur zien hoe laat dat ongeveer was</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339192' data-commentid="339192" data-postid="52066" data-belowelement="comment-339192" data-respondelement="respond" data-replyto="Antwoord op silva34" aria-label='Antwoord op silva34'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment odd alt depth-3" id="li-comment-339195" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339195" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							<a href='http://Techtastic.nl' rel='external nofollow ugc' class='url'>Rick lindhout</a>						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-05T22:00:43+02:00">
							2021-06-05, 22:00						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Hoelaat heb jij hem gekocht ?</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339195' data-commentid="339195" data-postid="52066" data-belowelement="comment-339195" data-respondelement="respond" data-replyto="Antwoord op Rick lindhout" aria-label='Antwoord op Rick lindhout'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even depth-2" id="li-comment-339194" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339194" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							<a href='http://Techtastic.nl' rel='external nofollow ugc' class='url'>Rick</a>						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-05T20:18:19+02:00">
							2021-06-05, 20:18						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Kan je me vertellen Hoelaat je de mail hebt gekregen dat je hem gekocht had</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339194' data-commentid="339194" data-postid="52066" data-belowelement="comment-339194" data-respondelement="respond" data-replyto="Antwoord op Rick" aria-label='Antwoord op Rick'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="li-comment-339179" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339179" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d14e889879cca9b345b388cafe630c57?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d14e889879cca9b345b388cafe630c57?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Kenneth						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-03T22:04:58+02:00">
							2021-06-03, 22:04						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik heb gister eindelijk m’n Digital Edition PS5 mogen ophalen die ik sinds 30 november had gereserveerd bij de MediaMarkt. Niks in het nieuws gezien over voorraden dus geen idee waar die vandaan kwam. Het was even wachten maar hij is eindelijk binnen.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339179' data-commentid="339179" data-postid="52066" data-belowelement="comment-339179" data-respondelement="respond" data-replyto="Antwoord op Kenneth" aria-label='Antwoord op Kenneth'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-339172" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339172" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/08a66a6adfc24675d4be1ac69c3bd09d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08a66a6adfc24675d4be1ac69c3bd09d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Rooie91						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-03T11:15:01+02:00">
							2021-06-03, 11:15						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Mijn bestelling is van 29.10.2020 bij de gamemania ben benieuwd waneer ik hem eindelijk kan ophalen</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339172' data-commentid="339172" data-postid="52066" data-belowelement="comment-339172" data-respondelement="respond" data-replyto="Antwoord op Rooie91" aria-label='Antwoord op Rooie91'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment odd alt depth-2" id="li-comment-339175" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339175" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/c52f12b00f630f5fde469b4030ccc71f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c52f12b00f630f5fde469b4030ccc71f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Patrick						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-03T16:25:07+02:00">
							2021-06-03, 16:25						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>In Sittard waren gisteren enkele digitale beschikbaar in de winkel voor de vrije verkoop, helaas was ik te laat. Reserveren niet mogelijk, moet je maar elke dag ff langskomen was het antwoord.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339175' data-commentid="339175" data-postid="52066" data-belowelement="comment-339175" data-respondelement="respond" data-replyto="Antwoord op Patrick" aria-label='Antwoord op Patrick'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment even depth-2" id="li-comment-339178" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339178" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/08a66a6adfc24675d4be1ac69c3bd09d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/08a66a6adfc24675d4be1ac69c3bd09d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Rooie91						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-03T20:48:22+02:00">
							2021-06-03, 20:48						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Heel toevallig kreeg ik vandaag bericht dat ik hem op kon halen bij gamemania</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339178' data-commentid="339178" data-postid="52066" data-belowelement="comment-339178" data-respondelement="respond" data-replyto="Antwoord op Rooie91" aria-label='Antwoord op Rooie91'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment odd alt depth-3" id="li-comment-339186" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339186" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/e120e17fffaf2546a0bf21e6958e2bb5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e120e17fffaf2546a0bf21e6958e2bb5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Amin						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-04T16:33:55+02:00">
							2021-06-04, 16:33						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Wanneer heb je hem besteld</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339186' data-commentid="339186" data-postid="52066" data-belowelement="comment-339186" data-respondelement="respond" data-replyto="Antwoord op Amin" aria-label='Antwoord op Amin'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even depth-2" id="li-comment-339185" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339185" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/4252765bbb9275d7763bf0b76a047e86?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4252765bbb9275d7763bf0b76a047e86?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Sveany						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-04T15:49:11+02:00">
							2021-06-04, 15:49						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Dit is wat vandaag op de site van game mania staat, het gaat hierbij om de disc versie:</p>
<p>&#8221;Reserveringen uitgeleverd tot:</p>
<p>Eind oktober 2020</p>
<p>Pre-orders gestart in oktober 2019&#8221;</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339185' data-commentid="339185" data-postid="52066" data-belowelement="comment-339185" data-respondelement="respond" data-replyto="Antwoord op Sveany" aria-label='Antwoord op Sveany'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment odd alt depth-2" id="li-comment-339198" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339198" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/9cc9f1d99114bb7c459b40a22f42d1f4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc9f1d99114bb7c459b40a22f42d1f4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Gijs						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-06T16:51:25+02:00">
							2021-06-06, 16:51						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Precies ik dus ook maar lees of hoor nooit iets over game mania die ps5 voorraad binnen krijgt.<br />
Wel een mail gehad dat ik mee kon doen met een actie waarbij je er 1 kan winnen? Lijkt me dat ze eerst de pre orders uitgeven voordat ze er mee gaan stunten&#8230;.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339198' data-commentid="339198" data-postid="52066" data-belowelement="comment-339198" data-respondelement="respond" data-replyto="Antwoord op Gijs" aria-label='Antwoord op Gijs'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment even depth-2" id="li-comment-339202" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339202" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/17499ae680d6ed10c4a5e0ac2cafacf7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17499ae680d6ed10c4a5e0ac2cafacf7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Jacco						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-06T19:05:47+02:00">
							2021-06-06, 19:05						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ikzelf had in mei 2020 preorder gedaan bij lokale intertoys, de eerste van april werd ik gebeld dat ie er was en dat ik m kon ophalen.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339202' data-commentid="339202" data-postid="52066" data-belowelement="comment-339202" data-respondelement="respond" data-replyto="Antwoord op Jacco" aria-label='Antwoord op Jacco'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt thread-even depth-1" id="li-comment-339170" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339170" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/de5a652998d36c2e456557b09f532757?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de5a652998d36c2e456557b09f532757?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Colinda						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-03T10:06:15+02:00">
							2021-06-03, 10:06						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Heb vorig jaar december een.playstation 5  besteld, en aanbetaling gedaan, maar nog niks erover gehoord.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339170' data-commentid="339170" data-postid="52066" data-belowelement="comment-339170" data-respondelement="respond" data-replyto="Antwoord op Colinda" aria-label='Antwoord op Colinda'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-339169" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339169" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/c52f12b00f630f5fde469b4030ccc71f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c52f12b00f630f5fde469b4030ccc71f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Patrick						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-02T23:06:55+02:00">
							2021-06-02, 23:06						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Vanmiddag bericht gehad van Mediamarkt! Formulier moeten invullen. Alleen beetje vreemd dat ik geen bevestiging heb gehad. Zou later komen volgens de klantenservice.</p>
<p>Beste,</p>
<p>Je ontvangt deze e-mail omdat jij op vrijdag 19-03-2021 door de enorme drukte op onze website geen PlayStation 5-bundel hebt kunnen kopen. Hier willen wij onze excuses voor aanbieden en natuurlijk willen wij dit goedmaken met je.</p>
<p>Zoals beloofd hebben wij jou op onze unieke pre-orderlijst geplaatst. Op basis van het tijdstip van jouw bestelling op vrijdag 19-03-2021 hebben wij nu een PlayStation 5-bundel voor jou op voorraad en kan jij vanaf zaterdag 19-06-2021 wél een trotse PlayStation 5-bezitter worden!</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339169' data-commentid="339169" data-postid="52066" data-belowelement="comment-339169" data-respondelement="respond" data-replyto="Antwoord op Patrick" aria-label='Antwoord op Patrick'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment odd alt depth-2" id="li-comment-339173" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339173" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d67262c0172ae108e0a3bcb92fbacf07?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d67262c0172ae108e0a3bcb92fbacf07?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Watson						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-03T12:06:03+02:00">
							2021-06-03, 12:06						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik heb tzelfde bericht gekregen! Ik vond t ook gek dat ik geen bevestiging kreeg&#8230;</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339173' data-commentid="339173" data-postid="52066" data-belowelement="comment-339173" data-respondelement="respond" data-replyto="Antwoord op Watson" aria-label='Antwoord op Watson'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment even depth-3" id="li-comment-339211" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339211" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d4c103e3c3b1c33e795985b21f7c9381?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4c103e3c3b1c33e795985b21f7c9381?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Roel						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-09T11:41:57+02:00">
							2021-06-09, 11:41						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik vraag me wel af of er nog 1 te bemachtigen eind van jaar zou 1 graag hebben ik wel leuk om te spellen ik moet natuurlijk wel even sparen maar heb ook wat</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339211' data-commentid="339211" data-postid="52066" data-belowelement="comment-339211" data-respondelement="respond" data-replyto="Antwoord op Roel" aria-label='Antwoord op Roel'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment odd alt depth-3" id="li-comment-339215" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339215" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/5ad8caaa0f1bf7048b68612caf5fd189?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5ad8caaa0f1bf7048b68612caf5fd189?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Ratchet						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-09T17:40:07+02:00">
							2021-06-09, 17:40						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Je krijgt ook geen bevestigings mail! Tenminste niet direct ná dat je de lijst hebt ingevuld.. Wel ongeveer paar dagen voordat je hem kan ophalen! Er staat dan een bundel voor je klaar in jou aangegeven MM.</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339215' data-commentid="339215" data-postid="52066" data-belowelement="comment-339215" data-respondelement="respond" data-replyto="Antwoord op Ratchet" aria-label='Antwoord op Ratchet'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-silva34 even depth-2" id="li-comment-339190" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339190" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							silva34						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-04T22:28:58+02:00">
							2021-06-04, 22:28						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Hoe laat hadden jullie besteld op 19 maart?</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339190' data-commentid="339190" data-postid="52066" data-belowelement="comment-339190" data-respondelement="respond" data-replyto="Antwoord op silva34" aria-label='Antwoord op silva34'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment odd alt depth-3" id="li-comment-339197" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339197" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/5a300e8ee5b752c63246b78ccea9f123?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5a300e8ee5b752c63246b78ccea9f123?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							Watson						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-06T16:12:52+02:00">
							2021-06-06, 16:12						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik had mijn bestelling om 11.37 gedaan!</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339197' data-commentid="339197" data-postid="52066" data-belowelement="comment-339197" data-respondelement="respond" data-replyto="Antwoord op Watson" aria-label='Antwoord op Watson'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment even depth-4" id="li-comment-339199" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339199" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							<a href='http://Techtastic' rel='external nofollow ugc' class='url'>Rick Lindhout</a>						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-06T18:10:34+02:00">
							2021-06-06, 18:10						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik heb me bestelling 10:58 gedaan en heb geen mail ontvangen of iets dat ik hem kan ophalen.</p>
<p>Hoe kan dat dan?</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339199' data-commentid="339199" data-postid="52066" data-belowelement="comment-339199" data-respondelement="respond" data-replyto="Antwoord op Rick Lindhout" aria-label='Antwoord op Rick Lindhout'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->

	<li class="comment odd alt depth-4" id="li-comment-339200" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339200" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							<a href='http://Techtastic.nl' rel='external nofollow ugc' class='url'>Rick lindhout</a>						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-06T18:21:01+02:00">
							2021-06-06, 18:21						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik heb besteld 10:58 en kreeg geen mail of iets?</p>
<p>Hoe kan dit?</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339200' data-commentid="339200" data-postid="52066" data-belowelement="comment-339200" data-respondelement="respond" data-replyto="Antwoord op Rick lindhout" aria-label='Antwoord op Rick lindhout'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment byuser comment-author-silva34 even depth-5" id="li-comment-339205" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339205" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							silva34						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-07T07:38:41+02:00">
							2021-06-07, 07:38						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ja, wist ik het maar haha</p>
</div>
				
				
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment byuser comment-author-silva34 odd alt depth-4" id="li-comment-339203" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339203" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							silva34						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-06T22:56:31+02:00">
							2021-06-06, 22:56						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Oke thanks, ik de mijne om 11:47. Dus hopelijk bij de volgende levering erbij</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339203' data-commentid="339203" data-postid="52066" data-belowelement="comment-339203" data-respondelement="respond" data-replyto="Antwoord op silva34" aria-label='Antwoord op silva34'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment even depth-5" id="li-comment-339204" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339204" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							<a href='http://Techtastic.nl' rel='external nofollow ugc' class='url'>Rick lindhout</a>						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-06T23:10:14+02:00">
							2021-06-06, 23:10						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Hoop het voor je man, mijn bestelling was blijkbaar ook 11:45, hopen dat ik er ook bij zit volgende keer.<br />
Weet jij wel wanneer volgende levering komt? Want stond wel dat ik uiterlijk juli mijn ps5 heb</p>
</div>
				
				
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment odd alt depth-2" id="li-comment-339201" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339201" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b451a2d763f3d2809d844249059d7354?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							<a href='http://Mediamarkt.nl' rel='external nofollow ugc' class='url'>Rick lindhout</a>						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-06T18:22:51+02:00">
							2021-06-06, 18:22						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Hoe het je dat bericht ontvangen?</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339201' data-commentid="339201" data-postid="52066" data-belowelement="comment-339201" data-respondelement="respond" data-replyto="Antwoord op Rick lindhout" aria-label='Antwoord op Rick lindhout'>Reageer</a>
			</div>	

		</div>

<ul class="children">

	<li class="comment byuser comment-author-silva34 even depth-3" id="li-comment-339242" itemscope itemtype="http://schema.org/Comment">
	
		<div id="comment-339242" class="comment_container">

			<img alt='' src='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d3dc8351b2fb5db8cab448c9193b41b3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>		
			<div class="gp-comment-content">
			
															
					<p class="gp-comment-meta">
				
						<strong itemprop="author">	
							silva34						</strong>
			
						<time itemprop="datePublished" datetime="2021-06-11T17:35:07+02:00">
							2021-06-11, 17:35						</time>

					</p>				

								
				<div itemprop="description" class="description"><p>Ik heb nu bericht gehad</p>
</div>
				
				<a rel='nofollow' class='comment-reply-link' href='#comment-339242' data-commentid="339242" data-postid="52066" data-belowelement="comment-339242" data-respondelement="respond" data-replyto="Antwoord op silva34" aria-label='Antwoord op silva34'>Reageer</a>
			</div>	

		</div>

</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>
						
				

				
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/#respond" style="display:none;">Annuleer reatie</a></small></h3><form action="https://www.techtastic.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Het e-mailadres wordt niet gepubliceerd.Vereiste velden zijn gemarkeerd <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reageer</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">U mag deze 
<abbr title="HyperText Markup Language">HTML</abbr> tags and attributen gebruiken:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Naam</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Plaats reactie" /> <input type='hidden' name='comment_post_ID' value='52066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9c525925a" /></p><input type="hidden" id="ak_js" name="ak_js" value="79"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
	</div>
	

			</article>		

		</div>

		
	<aside id="gp-sidebar">

		<div id="gp-recent-posts-widget-5" class="widget gp-recent-posts">
	
	
								
			<div class="gp-blog-wrapper gp-blog-standard">
		       <h3>Recente artikelen</h3>
							
					<div class="gp-inner-loop">
			
							
							<section class="gp-post-item post-52066 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-gaming-2 tag-playstation-5 tag-ps5">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/" title="PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden">

												<img src="https://www.techtastic.nl/wp-content/uploads/2021/02/ps5-100x65.jpg" data-rel="https://www.techtastic.nl/wp-content/uploads/2021/02/ps5-200x130.jpg" width="100" height="65" alt="PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/gaming/playstation-5-loting-in-nederland-voorraad-coolblue/" title="PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden">PlayStation 5 binnenkort weer te koop: Coolblue gaat nieuwe voorraad via loting verspreiden</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-06-21</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-52143 post type-post status-publish format-standard has-post-thumbnail category-toys">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/toys/de-beste-lego-aanbiedingen-tijdens-amazon-prime-day-2021/" title="De beste LEGO aanbiedingen tijdens Amazon Prime Day 2021">

												<img src="https://www.techtastic.nl/wp-content/uploads/2021/06/81kxrIdUFHS._AC_SL1500_-100x65.jpg" data-rel="https://www.techtastic.nl/wp-content/uploads/2021/06/81kxrIdUFHS._AC_SL1500_-200x130.jpg" width="100" height="65" alt="De beste LEGO aanbiedingen tijdens Amazon Prime Day 2021" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/toys/de-beste-lego-aanbiedingen-tijdens-amazon-prime-day-2021/" title="De beste LEGO aanbiedingen tijdens Amazon Prime Day 2021">De beste LEGO aanbiedingen tijdens Amazon Prime Day 2021</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-06-21</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-52140 post type-post status-publish format-standard has-post-thumbnail category-gaming category-smartphones tag-mediamarkt">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/smartphones/mediamarkt-btw-weg-ermee-actie-2021-alle-informatie-op-een-rij/" title="MediaMarkt BTW Weg Ermee-actie 2021: alle informatie op een rij">

												<img src="https://www.techtastic.nl/wp-content/uploads/2018/01/MediaMarkt-BTW-Weg-Ermee-100x65.jpg" data-rel="https://www.techtastic.nl/wp-content/uploads/2018/01/MediaMarkt-BTW-Weg-Ermee-200x130.jpg" width="100" height="65" alt="MediaMarkt BTW Weg Ermee-actie 2021: alle informatie op een rij" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/smartphones/mediamarkt-btw-weg-ermee-actie-2021-alle-informatie-op-een-rij/" title="MediaMarkt BTW Weg Ermee-actie 2021: alle informatie op een rij">MediaMarkt BTW Weg Ermee-actie 2021: alle informatie op een rij</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-06-20</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-52095 post type-post status-publish format-standard has-post-thumbnail category-gaming tag-console tag-gaming-2 tag-playstation-5 tag-ps5">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/gaming/nieuwe-playstation-5-voorraad-dankzij-ratchet-en-clank-bundel-deze-week-uitgeleverd/" title="Nieuwe PlayStation 5 voorraad met Ratchet &#038; Clank-bundel uitgeleverd bij eerste shop">

												<img src="https://www.techtastic.nl/wp-content/uploads/2021/06/ps5-bundle-100x65.jpg" data-rel="https://www.techtastic.nl/wp-content/uploads/2021/06/ps5-bundle-200x130.jpg" width="100" height="65" alt="Nieuwe PlayStation 5 voorraad met Ratchet &#038; Clank-bundel uitgeleverd bij eerste shop" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/gaming/nieuwe-playstation-5-voorraad-dankzij-ratchet-en-clank-bundel-deze-week-uitgeleverd/" title="Nieuwe PlayStation 5 voorraad met Ratchet &#038; Clank-bundel uitgeleverd bij eerste shop">Nieuwe PlayStation 5 voorraad met Ratchet &#038; Clank-bundel uitgeleverd bij eerste shop</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-06-20</span>													
										</div>
																
								</div>
													
							</section>

							
							<section class="gp-post-item post-52131 post type-post status-publish format-standard has-post-thumbnail category-nieuws tag-amazon">

								
									<div class="gp-post-thumbnail">
							
										<div class="gp-image-align-left">
								
																																						
											<a href="https://www.techtastic.nl/nieuws/amazon-prime-day-2021-gaat-op-21-juni-van-start-de-beste-aanbiedingen-op-een-rij/" title="Amazon Prime Day 2021 gaat op 21 juni van start: de beste aanbiedingen op een rij">

												<img src="https://www.techtastic.nl/wp-content/uploads/2021/06/Amazon-Prime-Day-100x65.jpeg" data-rel="https://www.techtastic.nl/wp-content/uploads/2021/06/Amazon-Prime-Day-200x130.jpeg" width="100" height="65" alt="Amazon Prime Day 2021 gaat op 21 juni van start: de beste aanbiedingen op een rij" class="gp-post-image" />
																									
											</a>
								
										</div>
															
									</div>

															
								<div class="gp-loop-content">
							
									<h2 class="gp-loop-title"><a href="https://www.techtastic.nl/nieuws/amazon-prime-day-2021-gaat-op-21-juni-van-start-de-beste-aanbiedingen-op-een-rij/" title="Amazon Prime Day 2021 gaat op 21 juni van start: de beste aanbiedingen op een rij">Amazon Prime Day 2021 gaat op 21 juni van start: de beste aanbiedingen op een rij</a></h2>

																			<div class="gp-loop-meta">
											<span class="gp-post-meta gp-meta-date">2021-06-20</span>													
										</div>
																
								</div>
													
							</section>

											
					</div>
		
											
			</div>		

			</div><div id="visual_composer_addon-5" class="widget widget_visual_composer_addon"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="gp-hub-details " style="background-image: url(https://www.techtastic.nl/wp-content/uploads/2021/02/ps5.jpg);">

			<span class="gp-follow-button"><a class='gp-follow-link gp-follow-item' href='?wpfpaction=add&postid=35493' title='Volg' rel='nofollow'><span class="fa-spin gp-follow-loader"></span>Volg</a></span>			
			<div class="gp-foreground-overlay">
				
				<div class="gp-entry-title">Sony PlayStation 5</div>

									
								
					<div class="gp-average-rating-wrapper">
						<div class="gp-rating-wrapper gp-large-rating gp-user-rating-wrapper">
							<div class="gp-rating-outer">
								<div class="gp-rating-inner">
									7.7								</div>	
							</div>
						</div>
						<div class="gp-average-rating-info">
							<div class="gp-average-rating-text">Gemiddelde gebruikersscore</div>		
							<div class="gp-total-votes gp-current-rating">
								<span class="gp-count">158</span> stemmen							</div>
						</div>	
					</div>
				
										
						<div class="gp-your-rating-wrapper">
					
							<i>Beoordeel dit product</i>
							
							<div class="gp-your-rating gp-current-rating">	
								Uw beoordeling: <span class="gp-score">0</span>
							</div>
			
							<div class="gp-rating-slider-wrapper" style="width: 233px;">
								<div class="gp-rating-unrated">
									<div class="gp-rating-selection"></div>
								</div>
							</div>
					
							<div class="gp-submit-rating button">Submit</div>
							
						</div>	

											
								
									<div class="gp-user-review-buttons">
												<a href="https://www.techtastic.nl/sony-playstation-5/write-a-review/" class="gp-write-a-review-button">Schrijf een review</a>					</div>
								
								
					<div class="gp-hub-fields">
		
						<div class="gp-hub-field"><span class="gp-hub-field-name">Introductie:</span><span class="gp-hub-field-list"><a href="https://www.techtastic.nl/introductie/2020/" rel="tag">2020</a></span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Categorie:</span><span class="gp-hub-field-list"><a href="https://www.techtastic.nl/categorie/console/" rel="tag">Console</a>, <a href="https://www.techtastic.nl/categorie/gaming/" rel="tag">Gaming</a></span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Fabrikant:</span><span class="gp-hub-field-list"><a href="https://www.techtastic.nl/fabrikant/sony/" rel="tag">Sony</a></span></div><div class="gp-hub-field"><span class="gp-hub-field-name">Prijs:</span><span class="gp-hub-field-list"><a href="https://www.techtastic.nl/prijs/onbekend/" rel="tag">Onbekend</a></span></div>						
					</div>

							
			</div>
		
		</div>

		</div></div></div></div></div></div><div id="text-16" class="widget widget_text">			<div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TechTasticV2Responsive -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-3349900982433846" data-ad-slot="4576218973" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<h3>Populaire producten</h3>
<table>
<tbody>
<tr>
<td><a href="https://www.techtastic.nl/oneplus-6/"><img class="aligncenter wp-image-35430" title="OnePlus 6" src="https://www.techtastic.nl/wp-content/uploads/2018/03/OnePlus-6-e1521067786853.jpg" alt="OnePlus 6" /></a></td>
<td> <a href="https://www.techtastic.nl/oneplus-6/">OnePlus 6</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/oneplus-tv/"><img class="aligncenter size-full wp-image-39510" title="OnePlus TV" src="https://www.techtastic.nl/wp-content/uploads/2018/09/OnePlus-TV-1-e1537178883340-1.png" alt="" width="76" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/oneplus-tv/">OnePlus TV</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/samsung-galaxy-s9/"><img class="aligncenter wp-image-35430" title="Samsung Galaxy S9" src="https://www.techtastic.nl/wp-content/uploads/2018/02/Samsung-Galaxy-S9-Plus-Leak-1519033700-0-0-125x150.png" alt="Samsung Galaxy S9" width="50" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/samsung-galaxy-s9/">Samsung Galaxy S9</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/samsung-galaxy-s10/"><img class="aligncenter wp-image-39581 size-full" src="https://www.techtastic.nl/wp-content/uploads/2018/09/Samsung-Galaxy-S10-1-e1537264287133.jpg" alt="Samsung Galaxy S10" width="68" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/samsung-galaxy-s10/">Samsung Galaxy S10</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/sony-playstation-5/"><img class="aligncenter wp-image-31226" title="Sony PlayStation 5" src="https://www.techtastic.nl/wp-content/uploads/2017/07/35666835232_81cedbc343_k-150x100.jpg" alt="Sony PlayStation 5" width="90" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/sony-playstation-5/">Sony PlayStation 5</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/sony-playstation-classic/"><img class="aligncenter size-full wp-image-39633" src="https://www.techtastic.nl/wp-content/uploads/2018/09/42964774390_2c30b2892d_k-e1537358562823.jpg" alt="Sony PlayStation Classic" width="77" height="60" /></a></td>
<td> <a href="https://www.techtastic.nl/sony-playstation-classic/">Sony PlayStation Classic</a></td>
</tr>
<tr>
<td><a href="https://www.techtastic.nl/grand-theft-auto-6/"><img class="aligncenter wp-image-31226" title="Sony PlayStation 5" src="https://www.techtastic.nl/wp-content/uploads/2018/03/Grand-Theft-Auto-6-e1520429069709.png" alt="Grand Theft Auto 6" /></a></td>
<td> <a href="https://www.techtastic.nl/grand-theft-auto-6/">Grand Theft Auto 6</a></td>
</tr>
</tbody>
</table>
</br>
Als Amazon-Partner verdient TechTastic aan het kwalificeren van aankopen. </div>
		</div>		

	</aside>


		<div class="gp-clear"></div>
	
	</div>

	

					
			<footer id="gp-footer">
		
				
					<div id="gp-footer-widgets">
			
						<div class="gp-container">
					
							
															<div class="gp-footer-widget gp-footer-1 gp-footer-whole">
									<div id="epx-vcse-widget-27180" class="widget ERROPiX\VCSE\Widget"></div>								</div>
							
							
							
							
													</div>
				
					</div>

							
							
				<div id="gp-copyright" class="gp-copyright-curve">	
			
					<div id="gp-copyright-curves"></div>	
					<div class="gp-container">

						<div id="gp-copyright-text">
															© Copyright 2021 – TechTastic.nl                    													</div>
										
													<div id="gp-footer-nav" class="gp-nav">
								<ul id="menu-onder" class="menu"><li id="nav-menu-item-36425" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/nieuws/" class="menu-link main-menu-link">Nieuws</a></li><li id="nav-menu-item-35508" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/gaming/" class="menu-link main-menu-link">Gaming</a></li><li id="nav-menu-item-35486" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.techtastic.nl/./smartphones/" class="menu-link main-menu-link">Smartphones</a></li><li id="nav-menu-item-15832" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/cookieverklaring/" class="menu-link main-menu-link">Cookieverklaring</a></li><li id="nav-menu-item-45365" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.techtastic.nl/privacyverklaring/" class="menu-link main-menu-link">Privacyverklaring</a></li><li id="nav-menu-item-15835" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/contact/" class="menu-link main-menu-link">Contact</a></li><li id="nav-menu-item-15836" class="standard-menu  columns-1  gp-show-all main-menu-item  menu-item-even menu-item-depth-0   menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.techtastic.nl/over-ons/" class="menu-link main-menu-link">Over Ons</a></li></ul>			
							</div>
										
					</div>
					
				</div>

			</footer>
		
			<div class="gp-clear"></div>
		
		</div>

		
		
	</div>
	

<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/modernizr.js?ver=5.6.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/selectivizr.min.js?ver=5.6.4' id='selectivizr-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/placeholders.min.js?ver=5.6.4' id='placeholder-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.7' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.ui.totop.min.js?ver=5.6.4' id='jquery-totop-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.flexslider-min.js?ver=5.6.4' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.7' id='isotope-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.lazyload.min.js?ver=5.6.4' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.stellar.min.js?ver=5.6.4' id='jquery-stellar-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/jquery.video-header.js?ver=5.6.4' id='ghostpool-video-header-js'></script>
<script type='text/javascript' id='ghostpool-custom-js-js-extra'>
/* <![CDATA[ */
var ghostpool_script = {"logoHeight":"52","logoMarginTop":"15px","logoMarginBottom":"15px","headerSizeReduction":"1.5","lightbox":"group_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/custom.js?ver=5.6.4' id='ghostpool-custom-js-js'></script>
<script type='text/javascript' id='gp-user-ratings-js-extra'>
/* <![CDATA[ */
var ghostpool_rating = {"post_id":"52066","ajaxurl":"https:\/\/www.techtastic.nl\/wp-admin\/admin-ajax.php","rating_number":"10","rating_width":"233","rated":"","position":"","rating":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/user-ratings.js?ver=5.6.4' id='gp-user-ratings-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"nl","strings":{"mejs.download-file":"Bestand downloaden","mejs.install-flash":"Je gebruikt een browser die geen Flash Player heeft ingeschakeld of ge\u00efnstalleerd. Zet de Flash Player plugin aan of download de nieuwste versie van https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Volledig scherm","mejs.play":"Afspelen","mejs.pause":"Pauzeren","mejs.time-slider":"Tijdschuifbalk","mejs.time-help-text":"Gebruik Links\/Rechts pijltoetsen om \u00e9\u00e9n seconde vooruit te spoelen, Omhoog\/Omlaag pijltoetsen om tien seconden vooruit te spoelen.","mejs.live-broadcast":"Live uitzending","mejs.volume-help-text":"Gebruik Omhoog\/Omlaag pijltoetsen om het volume te verhogen of te verlagen.","mejs.unmute":"Geluid aan","mejs.mute":"Afbreken","mejs.volume-slider":"Volumeschuifbalk","mejs.video-player":"Videospeler","mejs.audio-player":"Audiospeler","mejs.captions-subtitles":"Ondertitels","mejs.captions-chapters":"Hoofdstukken","mejs.none":"Geen","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanees","mejs.arabic":"Arabisch","mejs.belarusian":"Wit-Russisch","mejs.bulgarian":"Bulgaars","mejs.catalan":"Catalaans","mejs.chinese":"Chinees","mejs.chinese-simplified":"Chinees (Versimpeld)","mejs.chinese-traditional":"Chinees (Traditioneel)","mejs.croatian":"Kroatisch","mejs.czech":"Tsjechisch","mejs.danish":"Deens","mejs.dutch":"Nederlands","mejs.english":"Engels","mejs.estonian":"Estlands","mejs.filipino":"Filipijns","mejs.finnish":"Fins","mejs.french":"Frans","mejs.galician":"Galicisch","mejs.german":"Duits","mejs.greek":"Grieks","mejs.haitian-creole":"Ha\u00eftiaans Creools","mejs.hebrew":"Hebreeuws","mejs.hindi":"Hindi","mejs.hungarian":"Hongaars","mejs.icelandic":"IJslands","mejs.indonesian":"Indonesisch","mejs.irish":"Iers","mejs.italian":"Italiaans","mejs.japanese":"Japans","mejs.korean":"Koreaans","mejs.latvian":"Lets","mejs.lithuanian":"Litouws","mejs.macedonian":"Macedonisch","mejs.malay":"Maleis","mejs.maltese":"Maltees","mejs.norwegian":"Noors","mejs.persian":"Perzisch","mejs.polish":"Pools","mejs.portuguese":"Portugees","mejs.romanian":"Roemeens","mejs.russian":"Russisch","mejs.serbian":"Servisch","mejs.slovak":"Slovaaks","mejs.slovenian":"Sloveens","mejs.spanish":"Spaans","mejs.swahili":"Swahili","mejs.swedish":"Zweeds","mejs.tagalog":"Tagalog","mejs.thai":"Thais","mejs.turkish":"Turks","mejs.ukrainian":"Oekra\u00efens","mejs.vietnamese":"Vietnamees","mejs.welsh":"Wels","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.4' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.4' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='ghostpool-ajax-loop-js-extra'>
/* <![CDATA[ */
var ghostpoolAjax = {"ajaxurl":"https:\/\/www.techtastic.nl\/wp-admin\/admin-ajax.php","ajaxnonce":"63a14dfd1a","querystring":"name=playstation-5-loting-in-nederland-voorraad-coolblue&category_name=gaming"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/themes/the-review/lib/scripts/ajax-loop.js?ver=5.6.4' id='ghostpool-ajax-loop-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.techtastic.nl/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.7' id='wpb_composer_front_js-js'></script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.3',blog:'82484543',post:'52066',tz:'2',srv:'www.techtastic.nl'} ]);
	_stq.push([ 'clickTrackerInit', '82484543', '52066' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">TechTastic maakt gebruik van cookies voor het delen van content op sociale media, het personaliseren van advertenties en het verzamelen van anoniem surfgedrag. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.techtastic.nl/cookieverklaring/">Meer info.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accepteren</button></span></div><!-- #catapult-cookie-bar --></body>
</html>